PDA

View Full Version : Leeglopen tussen band en velgrand


Jurgen Santana
12-08-2008, 19:24
Ik heb een ander setje wielen gemonteerd waarvan een band langszaam leegliep. Tussen de band en velgrand door. Ik heb de band toen losgedrukt van de velg maar kon geen vuil of oneffenheden ontdekken.

Heb er extra veel bandenvet tussen gesmeerd, de band tot 5 bar opgepompt zodat hij zich goed op de velg kon zetten en daarna op de normale spanning gezet.

De rand tussen band en velg vol met water laten lopen en het een dag in de gaten gehouden. Geen luchtbelletjes meer en ook onder de auto leek het goed te gaan. Nu weer een dag later loopt de band op dezelfde plek weer leeg.

Nu heb ik gelezen dat er sealers zijn om tussen de band en velg te smeren met monteren. Heeft iemand daar ervaring mee? Dit is een soort vloeibaar rubber dat kleine oneffenheden opvult.

Alberto
12-08-2008, 19:28
ken het wel als nood oplossing voor een lekke band
in spuitbus ...werkt ook prima

Jurgen Santana
12-08-2008, 19:34
Nee dat bedoel ik niet. Dat mag je maar tijdelijk gebruiken en schijnt de band aan te tasten bij langdurig gebruik.

Ik bedoel spul dat je tussen band en velg smeert als de band nog niet tegen de rand aanzit.

http://www.patchrubber.com/images/16118.gif

Tjaap
12-08-2008, 19:38
heeft de pa van stijn er toen bij mij ook tussengesmeerd. dat werkte een halve dag.
dus of het werkt niet goed, of ik deed wat fout.

Jurgen Santana
12-08-2008, 19:41
En hoe heb je het toen opgelost?

Mijn velg is gewoon glad op de plek waar hij lekt. Ik heb veel oudere minder gladde velgen gehad die niet lekten:(

hajee
12-08-2008, 19:44
als je eens 2 banden verwisseld dan?

Erik
12-08-2008, 19:59
Of de band wat verdraaien op de velg?

Jurgen Santana
12-08-2008, 20:04
Dat zou kunnen, het zijn alleen 195/40 17 banden. Niet de makkelijksten om te de- en monteren. En dan zijn het ook nog pas gespoten velgen, dus de lak is ook niet erg hard.

ronnie_v
12-08-2008, 20:27
er bestaat ook een soort vulcanisatie middel, voor als je een band van binnenuit repareerd met een plug/paraplu. Om zo'n plug/paraplu goed te laten plakken, moet je nl. eerst wat rubber "afschuren".( net zoals je met een fietsband doet)
Om dit afgeschuurde rubber te vervangen, gebruikt men dit vulcaniserende middel. Een beetje bandenboer heeft dit wel. :thumbup: Als je dit tussen band en velg doet, lekt het niet meer!!

Heb het zelf al meerdere malen gedaan, met name bij oude alu-velgen, die beginnen met afbladeren.

Alberto
12-08-2008, 20:33
Nee dat bedoel ik niet. Dat mag je maar tijdelijk gebruiken en schijnt de band aan te tasten bij langdurig gebruik.

Ik bedoel spul dat je tussen band en velg smeert als de band nog niet tegen de rand aanzit.

http://www.patchrubber.com/images/16118.gif

heb er een dik 1,5 jaar mee gereden .
daarna zijn ze in de garage komen te liggen ..banden bleven op druk

dus weet niet wat er aangetast word ...maar bij mij niks in ieder geval
toen ik de banden er af trok zat er een poeder achtig spul in ..
verder was er niks aan de hand ..

Tjaap
12-08-2008, 20:44
En hoe heb je het toen opgelost?

vlak daarna is de auto de stalling in verdwenen en daar staat hij nu op een thuiskomer

tiefflieger
12-08-2008, 21:23
Die sealer werkt best goed...
Heb hetzelfde probleem eens gehad met een setje Sebrings, daar hebben ze toen ( 1.5 jaar geleden ) sealer tussen gedaan.
Degene die ze nu heeft rijd er nog steeds zonder problemen mee rond.

Arnaud
12-08-2008, 21:27
Ik heb er enorm veel last van gehad bij mijn Passat VR6 nadat ik de Porsche imitaties had gemonteerd, ook deze waren toen pas gespoten. De zwarte, rubberachtige sealer heeft toen geholpen. Voorwaarde is wel dat de wielen 100% recht zijn!

Jurgen Santana
12-08-2008, 21:31
Dan gaan we de sealer proberen. De wielen draaien netjes rond op het bandenapparaat. De kant die het eerst krom gaat is meestal de binnenkant, en hij lekt aan de buitenkant. Maar je weet het nooit natuurlijk.

Ferry24
12-08-2008, 22:42
werkt helemaal super dat sealer. wij gebruiken het veel bij amerikaanse verchroomde velgen van voyagers. Die willen ook wel op de velgrand lekken. En hierdoor blijven ze gewoon netjes op spanning

Mitta
12-08-2008, 22:55
de rand (aan de binnenkant:P) een beetje opschuren, dat heb ik gedaan met mijn bandjes en die lekken nu ook niet meer...

Stijn
13-08-2008, 10:52
Gewoon beadsealer erop, daar is het voor.
Jaap zn velgen zijn een uitzondering, maar dat lag vast niet aan de beadsealer :)