PDA

View Full Version : Kever doet het niet meer


Jan Kruse
28-09-2010, 20:00
Mijn Kever is er opeens mee opgehouden. :mad:
De bougies vonken niet meer.
Bij contact aanzetten krijgt de bobine nog stroom.
Maar bij starten komt er bij de kabel die in de verdelerkap gaat geen vonkje als ik deze iets lostrek.
Dacht dat de bobine kapot zou zijn, deze vervangen maar nog steeds geen vonk bij de verdelerkap. :confused:
Heeft iemand enig idee wat er aan de hand is?

Het bleek dus de condensator te zijn, hij loopt nu weer als vanouds. :)
Iedereen die gereageerd heeft, bij deze bedankt voor het meedenken.

martijnvanderh
28-09-2010, 20:01
Verdelerkap al vervangen??

Jan Kruse
28-09-2010, 20:11
Verdelerkap al vervangen??

Die is vrij nieuw. Maar dacht dat er normaal toch ook een vonk moet zijn tussen de kabel die uit de bobine komt en naar de verdelerkap gaat?
(Als je deze iets losmaakt)

martijnvanderh
28-09-2010, 20:24
hoe heb je die vonk gemeten dan???

Ralph
28-09-2010, 21:34
Ontsteking kapot, Contactpunten die blijven plakken ?

Jan Kruse
28-09-2010, 21:38
hoe heb je die vonk gemeten dan???

Door de kabel iets los te maken, dan zou je toch een vonkje moeten zien als iemand anders start? Of heb ik dat verkeerd?

Jan Kruse
28-09-2010, 21:40
Ontsteking kapot, Contactpunten die blijven plakken ?

Contactpunten gaan wel open en dicht. Zijn ook vrij nieuw.
Kun je zien/meten of de ontsteking kapot is?

Der Einzer
28-09-2010, 23:33
staan je contactpunten wel goed ?

vwmark
29-09-2010, 19:29
dat is een goede vraag ja staan die wel goed afgesteld? en hoe is het met de rotor? is die nog goed?

misschien een kabelbreuk in de kabel die naar het middenpunt gaat van de verdelerkap

Jan Kruse
30-09-2010, 20:41
staan je contactpunten wel goed ?

Weet ik zo niet, maar hij liep altijd goed en startte meteen.
Zal dat zaterdag ook een controleren.

Jan Kruse
30-09-2010, 20:45
dat is een goede vraag ja staan die wel goed afgesteld? en hoe is het met de rotor? is die nog goed?

misschien een kabelbreuk in de kabel die naar het middenpunt gaat van de verdelerkap

De rotor, verdelerkap en contactputen zijn allemaal vrij nieuw.
De kabel naar de verdelerkap ziet er ook nog goed uit, maar zal hem dit weekend ook eens vervangen.
Het gekke is dat hij altijd goed liep en direct startte, maar en ineens mee ophield.

vwmark
01-10-2010, 13:16
de bobine krijgt nog stroom lees ik maar geeft hij het ook door? zitten de draden wel goed op de bobine?

Mac-Mikus
01-10-2010, 14:04
Dat iets "vrij nieuw" is wil niet zeggen dat het niet kapot kan zijn natuurlijk

Jan Kruse
01-10-2010, 18:31
de bobine krijgt nog stroom lees ik maar geeft hij het ook door? zitten de draden wel goed op de bobine?

Ik heb de bobine vervangen door een andere, ook niets.
Draden zitten er wel goed aan.

Jan Kruse
01-10-2010, 18:33
Dat iets "vrij nieuw" is wil niet zeggen dat het niet kapot kan zijn natuurlijk

Dat klopt.
Zal het zaterdag eens allemaal door laten meten, eens kijken of daar wat uitkomt.

fraggie
02-10-2010, 18:51
De kabel die naar de verdeelkap gaat moet je ongeveer 1cm van het chassis houden , dan weet je pas of je bobine vonkt of niet (wel de motor rond gooien met de starter)

Jan Kruse
03-10-2010, 18:44
De kabel die naar de verdeelkap gaat moet je ongeveer 1cm van het chassis houden , dan weet je pas of je bobine vonkt of niet (wel de motor rond gooien met de starter)

Alles nu doorgemeten en het lijkt erop dat de condesator kapot is.
Van de week maar even een nieuwe halen en hopen dat hij dan weer als vanouds rijdt.

Bij deze iedereen bedankt voor het meedenken.