Volksforum.com

Volksforum.com (http://www.volksforum.com/forum/index.php)
-   Golf en Vento MK III (http://www.volksforum.com/forum/forumdisplay.php?f=16)
-   -   Golf GTI maart '94 bokt rond de 2500tpm (http://www.volksforum.com/forum/showthread.php?t=39291)

Soumensch 05-02-2008 14:49

Golf GTI maart '94 bokt rond de 2500tpm
 
Hoe vaker ik in mijn golf rij hoe meer ik me ga ergeren.

Hij bokt vanaf 2000 tot ongeveer 2600tpm. (bij het optrekken en vooral in de 4e en 5e versnelling) Vooral als hij koud is doet hij dat erg. Als hij warm is doet hij het nog steeds, alleen wat minder erg.

Ik heb de bougiekabels en de verdelerkap vervangen. Ook heb ik het gasklephuis schoogemaakt en de 'sigaar' (rode pijl) schoongemaakt.

Wat kan het nu zijn? Of kan ik beter naar de VW garage gaan?



Soumensch 06-02-2008 15:39

VAndaag maar eens in de 'vervangen' verdelerkap gekeken. Zat helemaal witte aanslag in. Heb dit weggerabt en hij loopt al en stuk beter.

Maar hoe kan hij nu al witte anslag hebben. Hij zit er ongeveer 2 maanden in??

Ferry24 06-02-2008 15:41

vocht?

Soumensch 14-02-2008 20:37

Een week geleden heb ik de puntjes in de verderkap schoongekrabt (zat corrosie op).. vandaag zat er al weer witte corrosie op. :confused: :confused: Hoe kan dit nu alweer? heb ik dan de verkeerde verdelerkap of rotor?? of kan het komen door kleine stukjes te rijden??

Djinn_4fun 14-02-2008 21:12

Quote:
Originally Posted by Ferry24
vocht?


:goodpost:

Soumensch 15-02-2008 14:47

nee... hij is helemaal kurkdroog.. zitten ook geen scheuren in.

Misschien is de ruimte tussen de rotor en de puntjes in de verdelerkap te groot. Rotor is niet vervangen, misschien is die versleten.

Soumensch 15-02-2008 17:26

Quote:
Originally Posted by Soumensch
nee... hij is helemaal kurkdroog.. zitten ook geen scheuren in.

Misschien is de ruimte tussen de rotor en de puntjes in de verdelerkap te groot. Rotor is niet vervangen, misschien is die versleten.


Net een nieuwe rotor en verdelerkap gehaald. Ze waren bijde flink gesleten. Hierdoor kon er makkelijk corrosie ontstaan. Bij de nieuwe gaan de 2 delen net langs elkaar en kan er niet zo corrosie komen. Ook gelijk maar ingspoten dat er geen vocht meer bij kan ;)

Wolgast 17-02-2008 18:33

En nu?? beter geworden???

Soumensch 17-02-2008 19:45

Quote:
Originally Posted by Wolgast
En nu?? beter geworden???


Ja... loopt weer lekker nu. Wil nog wel nieuwe bougies. en misschien chippen :D

Soumensch 25-02-2008 17:51

Vandaag nieuwe bougies erin gezet. Ook een nieuwe verdelerkap en rotor vorige week. Deze heeft nu alweer witte corrosie erin zitten. Alleen waar de rotor langs de pinnetjes draait.

Maar even langs volkswagen gegaan. En verteld dat hij iedere week gaat stotteren. En dat er dan corrosie in de verdelerkap zit. VOlgens hun kan hij hierdoor niet gaan stotteren.. er staat zoveel stroom op en dat gaat ook door vuil heen. Volgens hun ligt het aan de bougiekabels.

Dus de bougiekabels bekeken. Ze gaan er veels te makkelijk op en af. Volgens mij zijn de bougiekabels ook de diep. De bougie steekt ongeveer 45mm uit het blok en de bougiekabel is 50mm diep. Hier een schets:



Kan ik die 5mm van de huls afzagen? of moet ik nieuwe ''goede'' kabels??

atmosphere 26-02-2008 16:18

ik zou voor nieuwe kabels gaan
en als ie blijft bokken ff je ontsteking goed laten zetten kan iets verkeerd staan

Wolgast 27-02-2008 21:51

:offtopic:
He, ff Off-Topic
Zie dat je uit Dronten komt!!!
Heb zelf (voordat ik emigreerde) 23 jaar in Biddinghuizen gewoond. Zou misschien kunnen dat we elkaar kennen.....

Nu weer ff On Topic; :)

Zou ook voor een setje nieuwe kabels gaan. Zagen is niet echt een optie naar mijn idee.
Ben je gelijk van het gezeur af. Heb hetzelfde gehad met mijn Golf II GTI destijds. Na een verdelerkap + rotor en bougies en ontstekingsmdule vervangen te hebben. Bleek het aan de kabels te liggen.... Zijn de kabels stug en hard, dan vervangen!

Soumensch 29-02-2008 15:54

Heb er nieuwe kabels op zitten en hij bokt nog steeds even hard. Had paar dagen geleden de verdelerkap schoongekrabt.. na 60km rijden zat weer die corrosie erin. We zitten nu te denken aan de bobine.. gaan hem binnenkort doormeten. Vandaag 120km gereden, hoe langer ik reed, hoe meer hij ging bokken.

Soumensch 29-02-2008 15:57

ALs de ontsteking net iets verkeerd staat dan rijd ie toch altijd slecht en niet bij een bapaald toerental bij het optrekken?

Soumensch 01-03-2008 16:29

Vandaag druk geweest met de gti. Eerst de bobine doorgemeten, is helemaal okee. Daarna de auto aan de computer gezet, geen een storing. Daarna een gassen test gedaan.. alles okee. Als laatst een nieuwe temperatuursensor er op gezet. misschien gaat ie nu beter.

Soumensch 01-03-2008 16:30

[QUOTE=Wolgast]:offtopic:
He, ff Off-Topic
Zie dat je uit Dronten komt!!!
Heb zelf (voordat ik emigreerde) 23 jaar in Biddinghuizen gewoond. Zou misschien kunnen dat we elkaar kennen.....

Misschien wel. Denk het niet.. ik ken geen mensen uit biddinghuizen. Oja ben 20 en woon heel me leven in dronten

Soumensch 04-03-2008 20:51

de nieuwe temperatuursensor helpt ook niet :( ... heeft nou niemand een GTI met 2E blok die ook t zelfde probleem heeft als mij??

OuwePolo 05-03-2008 12:31

Mijn polo bokt ook als de ontsteking verkeerd staat, lekker doortrekken is er dan echt niet bij... Na een nieuwe afstelling, van krukas tot rotor, doet ie het weer prima. En het is niet eens zo moeilijk.

Dennis@polo86c.nl 05-03-2008 14:00

Heeft de motor een luchtmassameter?

Zo ja, dan kan het zijn dat de weerstandsbaan hierin smerig is en geen mooi vloeiende weerstandswaarde heeft.
Heb dat ook eens gehad, na schoonmaken was het weg.

Soumensch 05-03-2008 15:25

Quote:
Originally Posted by Dennis@polo86c.nl
Heeft de motor een luchtmassameter?

Zo ja, dan kan het zijn dat de weerstandsbaan hierin smerig is en geen mooi vloeiende weerstandswaarde heeft.
Heb dat ook eens gehad, na schoonmaken was het weg.


Ik zal dat eens gaan controleren ;)


All times are GMT +1. The time now is 09:37.

Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.