Volksforum.com

Volksforum.com (http://www.volksforum.com/forum/index.php)
-   Transporter (http://www.volksforum.com/forum/forumdisplay.php?f=24)
-   -   RNS510 Probleem in T5 Multivan (http://www.volksforum.com/forum/showthread.php?t=113424)

Spidermangerard 16-04-2013 22:55

RNS510 Probleem in T5 Multivan
 
Beste Forumleden,

Sommige Forumleden kennen mij mss nog van de tijd dat ik nog een fraaie zilvergrijze T3 Multivan reed met 1.9 TDI motor, BBS velgen etc etc. Deze bus heb ik niet meer omdat ik teveel kilometers rijd en daarom heb ik inmiddels een donkergrijze T5 Multivan 4-Motion uit 2007 aangeschaft ter vervanging van de T3, wat mij prima bevalt

De T5 is door mij uitgerust met een originele RNS510 Navi van VW met BT en Ipod aansluiting. Deze navi fungeert prima met uitzondering van de volgende 2 zaken:

- Ik ben moeilijk te verstaan als ik via de BT bel, Dat zal aan de mic liggen
of de plaatsing ervan (in de hemel bij de plafondverlichting), want ik kan
de gesprekspartners goed verstaan

- Bij het afspelen van de iPod is er een vervelende fluittoon hoorbaar, welke
verandert met het toerental.

Op aanraden van een ander VW forum is door de dealer een Hama
ontstoringsset gemonteerd maar helaas zonder resultaat. Of de dealer dit juist heeft gedaan weet ik niet omdat van deze materie geen kaas heb gegeten.

Welke VW (Audio) Expert kan deze problemen voor mij verhelpen (omgeving Nijmegen, Arnhem, Doetinchem, Zoetermeer, Doetinchem, Rotterdam), zodat ik na meer dan een half jaar storingvrij kan bellen en mss nog wel belangrijker eindelijk de iPod kan gebruiken zonder hinderlijke fluittoon.

Alvast hartelijk bedankt voor jullie input!

Groeten,
(Multivan) Gerard


All times are GMT +1. The time now is 15:06.

Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.