View Single Post
  #1  
Old 25-05-2020, 09:12
luiwammes luiwammes is offline
Forum Newbee
 
Join Date: May 2020
Posts: 28
Default mk2 1.6d gaat slecht in eerste versnelling => koppeling afstellen ?

Een 3tal weken geleden is mijn 87'er mk2'tje platte diesel (met 162d km op de klok) opeens slecht beginnen schakelen, MAAR enkel in eerste versnelling.




Deze was er soms met alle macht van de wereld niet in te krijgen.
Bruut geweld deed geen sikkepit.
Enkel door de schakelpook naar beneden te duwen en de auto dus te misleiden door hem te laten denken dat ie eindelijk nog eens achteruitrijdend de wereld mocht gaan verkennen, .. kreeg je hem, als je snel was, in zijn eerste geduwd.

ooh, wat moet ik nu ineens aan een door Dafjes overladen Zandvoorts rondje mid. jaren '80 denken

Dus dat betekendt dikwijls vertrekken in z'n twee.
Nu heeft zo'n dieseltje best genoeg koppel daarvoor. Maar bergop wordt dat toch alweer een ander verhaal. En niet echt goed voor een al zeker ver versleten koppeling.

plaatje bij het praatje :




Ik ben dus mijn oor ten luister gaan leggen bij ne specialist ter zake.

"gewoon effe goed invetten of inspuiten met WD40. Want dat ziet er allemaal nogal roestig uit"
Zo gezegd, zo gedaan.
Tot tweemaal toe. En elke keer dat ik 'smeerde' schakelde hij weer 3 keer behoorlijk en dan was het weer voorbij.

Zijn volgende tip : "koop u zo'n revisiesetje en dan is het zeker opgelost"







Nu wil ik niet gierig overkomen, maar ik koop niet graag spullen die ik niet blijk nodig te hebben. Daarmee vul je alleen maar zolders.

Wat ik zo raar vond, was dat ik hem manueel met de hand, vanonder de geopende motorkap, wl zo makkelijk in z'n eerste kreeg.
Met de hand (zie rode pijlen op onderstaande foto) kan je hem aan de achterzijde van de versnellingsbak wel gewoon vlot in al z'n versnellingen duwen.




Maar van zodra iemand in de cockpit zat en daar probeerde te schakelen kon ik aan deze metalen beugel zien dat ie niet in z'n eerste wou.


Mijn buikgevoel vertelde mij "het zit em niet in die plastieke verbindingsstukjes" Er leek mij nergens iets afgebroken of gescheurd te zijn.


Nu blijft er in zo'n coronatijden van thuiswerk al wel eens menig mk2'tje stilstaan op de oprit. En dat was met mijn Red Bernadette niet anders.
En zo gingen er weken voorbij. En enkel heen en weer van de bakker ergerde ik mij aan die eerste versnelling.

Maar gisterenmiddag was ik het beu.
Dus ik heb mij nog eens goed diep in het vooronder gebogen.
En na wat wriemelen aan al die stangetjes en eens de pookhoes te verwijderen en kijken wat ie daar deed, werd het mij duidelijk dat Assepoesters schoentje ergens halverwege knelde. Tussen de schakelstang en heel het hefboom en linkage-geheel. Zeg maar tussen de schakelpook en het hefboomsysteem achter de versnellingsbak.

En af en toe wat wriemelen kan al eens deugd doen, maar ook voor verheldering zorgen.

Het probleem zat namelijk in de montagesteun.
De bouten waren simpelweg los gekomen (na niet voldoende te zijn vast gedraaid) waardoor het hele stuk heftig heen en weer bewegen kon.

plaatje bij het praatje :








Zoiets los je dus gewoon op door al de verlengstukken van 2 dozen vol ratelsleutels op elkaar te stapelen en effe wat goed draaien in uurwijzerszin.

PROBLEEM OPGELOST.
Weer een Golfje dat met lachend gezicht zich botergewijs in z'n n laat glijden.
Zalig gevoel ..... zo te kunnen vertrekken aan de lichten.
Ook al ben je steeds als laatste weg


Dus voor al wie slecht schakelt, een tip.
Kijk eerst effe je bouten na voordat je revisiekitjes en plein masse bestelt.
Reply With Quote