Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek overig > Motoren, turbo's, compressors, injectie, carb's, NOS, etc
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 03-01-2020, 17:00
PimMK1 PimMK1 is offline
Forum Newbee
 
Join Date: Oct 2019
Posts: 15
Default Golf MK1 1983 1.1 start niet goed



Goedemiddag!
We probeerden de Golf vandaag te starten, maar dat wilde niet echt. Vorige week nog gewoon stukje mee gereden. Zie YouTube filmpje voor de opname.

Tijdens t starten:
Choke vol uit
Geef iets gas bij

Ik denk zelf aan de bougies, hij krijgt m niet voldoende aan de praat om de motor te starten. Jullie ideeën? Hoop dat jullie kunnen helpen!

Bedankt!
Pim
__________________
VW Golf LX mk1 1983 Gambia-rot
Reply With Quote
  #2  
Old 03-01-2020, 18:06
Ironvw Ironvw is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Posts: 223
Default

Ik zie dat je 2 startkabels hebt gemaakt op de accu dus ik ga er vanuit dat je accu leeg was

Is het misschien mogelijk dat je bobine niet genoeg stroom krijgt en dat je daarom een te zwakke vonk hebt ?
Reply With Quote
  #3  
Old 03-01-2020, 18:20
PimMK1 PimMK1 is offline
Forum Newbee
 
Join Date: Oct 2019
Posts: 15
Unhappy

Quote:
Originally Posted by Ironvw
Ik zie dat je 2 startkabels hebt gemaakt op de accu dus ik ga er vanuit dat je accu leeg was

Is het misschien mogelijk dat je bobine niet genoeg stroom krijgt en dat je daarom een te zwakke vonk hebt ?


Nou wij dachten heel misschien zwakke accu en vandaar dat we het zo probeerden. Echter lijkt dat toch niet het geval, met of zonder heeft ie eigenlijk hetzelfde probleem.

**** probleem opgelost! Bougies waren erg vervuild. Schoongemaakt en draait weer als een zonnetje!***
__________________
VW Golf LX mk1 1983 Gambia-rot

Last edited by PimMK1 : 09-01-2020 at 22:52.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 05:44.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum