Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Lupo, Fox en Up!
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #21  
Old 01-05-2017, 19:05
Nielzzz Nielzzz is offline
Forum Newbee
 
Join Date: Feb 2005
Location / Country: Aalten
Posts: 16
Send a message via MSN to Nielzzz
Default

Ik heb de voorste Lambds sensor los gehaald (stekker) met draaiende motor, en kreeg dit:
P0135 Aandrijfsysteem O2sensor heater circuit (bank1 sensor1).
P0130 Aandrijfsysteem O2sensor circuit (bank1 sensor1).
P0171 Aandrijfsysteem System to Lean (bank1).
Daarbij draaide de motor ook niet fijn meer!

Daarna heb ik (voor wat ik kon volgen aan bekabeling) sensor 2 los getrokken,
en ben gaan rijden 20 km.
Zelfs geeft Torque aan na 20 km. dat de katalisator oke is!?!?
Deze zit dus na de kat, dus?

Ik heb officieel geen idee meer wat er fout is nu. Iemand een idee welke het zal zijn?


Weet iemand trouwens ook hoe ik die "stekker" in de koppelingskabel open krijg?
De koppeling gaat zwaar, en ik wil de kabel smeren.
Waarmee word deze gesmeerd?

Ik heb tevens een beetje een gillend geluid links voor. Het is afhankelijk van snelheid, en trekt zich niks aan van koppeling of versnelling.
Zou dit een wiellager zijn? Is dat zelf te doen? Wat heb ik nodig? Poelietrekker?
Reply With Quote
  #22  
Old 01-05-2017, 19:22
R-oy R-oy is offline
VW Fanatic
 
Join Date: Jan 2013
Posts: 317
Default

Als het wiellager is heb je een poelietrekker en een lagertrekker nodig. Ideaal gezien de hele veerpoot met fusee onder de pers.. de koppeling kabel zal naar alle waarschijnlijkheid prima zijn. Je drukgroep is zo te lezen op. Mijn lupo had exact dezelfde periekelen. Je kunt 'm open halen door de tandjes van de zwarte behuizing open maken.

Ik heb er kogellagervet in gedaan. Dat hielp iets. Nadat de koppelingset vervangen was reed het weer heerlijk.

Als je geen pers oid in de buurt hebt:


Last edited by R-oy : 01-05-2017 at 19:27.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 19:37.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum