Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Polo 6N, 6N2, 9N en 6R
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 26-04-2017, 02:38
mikejones mikejones is offline
Forum Newbee
 
Join Date: Apr 2017
Posts: 1
Question vw polo 9n climat control blaast niet hard goed

Hallo iedereen,

Mijn naam is Mike,
ik ben reeds nieuw hier op dit forum en sinds deze week eigenaar van een vw polo 9n. Ik heb een probleem met mijn climat control, hij blaast niet hard genoeg, alle 4 de standen doen het wel, maar lang niet zo hard. De verwarming doet het ook als ik hem op warm draai, alleen er mist gewoon blaaskracht zeg maar..
Kan er iets verstopt zitten ergens? of gaat het verder dan dat? zoals een defect onderdeel?

Alvast bedankt voor uw reactie, groeten Mike
Reply With Quote
  #2  
Old 13-02-2018, 18:13
Djinn_4fun's Avatar
Djinn_4fun Djinn_4fun is offline
Forum junkie
 
Join Date: Nov 2005
Location / Country: Rotterdam, Zuid-Holland
Posts: 1,761
Send a message via MSN to Djinn_4fun
Default

Ik neem hieruit aan dat je climatic hebt en geen climate control.
__________________
Mvg Maarten


2008 VW Polo 9N3 1.2i United (Full Options)


In bezit van VCDS & ELSAWIN
Reply With Quote
  #3  
Old 16-02-2018, 00:35
PaulusB PaulusB is offline
Forum Regular
 
Join Date: Oct 2010
Posts: 130
Default

Klinkt als een verstopt interieur lucht filter.
__________________
http://www.volkswagen-forum.nl/
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 01:20.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum