Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Algemeen
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 02-05-2016, 15:52
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default koppelingskabel al 5x moeten stellen

Dit is een probleem met een Polo 6N, geen specifiek polo probleem vandaar dat ik het hier even post.

Ik heb in de afgelopen 2 maanden al 5x m'n koppelingskabel moeten stellen. Als ik nu m'n koppeling intrap dat ontkoppelt deze niet volledig (waardoor ik moeilijk in m'n versnelling kom) en de auto gaat nog niet niet rollen.
Na afstellen van de kabel is het weer een paar dagen goed voordat het probleem weer begint..
Slippen doet de koppeling niet. Al op allerlei mogelijke manieren geprobeerd maar de koppeling pakt gewoon goed.

Druklager is ook goed, totaal geen geluid of iets als ik de koppeling intrap. Het enige wat zou kunnen is een versleten drukgroep ('lipjes' buigen steeds verder naar binnen?) of de hefboon waar je druklager aan zit buigt steeds verder. Of hoe dat ding ook heten mag, mensen snappen wel wat ik bedoel denk ik.

Het is kut dat ik geen beschikking meer heb over een brug, dus het is voor mij nu niet echt handig om even snel die bak eraf te halen.


Koppelingskabel is al vernieuwd, dus dat kan het (waarschijnlijk) niet zijn.

Zijn dit voortekenen van een bepaalde slijtage?
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
  #2  
Old 02-05-2016, 15:53
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default

Het is overigens een auto voor erbij dus ben niet van plan er veel geld in te steken. Als het de koppeling is, heeft dan iemand tips voor een cheapass koppelingsset? Voor een 1.4 6N
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
  #3  
Old 02-05-2016, 22:14
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 3,887
Default

Als het je koppeling is, ik heb nog 1 liggen uit een golf2 1300. 190mm, vlgs mij is deze gelijk en maar een paar duizend km gebruikt.
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic 1.5Aut 4-deurs --> 2.0 16v Digifant1 project topic
Reply With Quote
  #4  
Old 02-05-2016, 22:34
Black Devil's Avatar
Black Devil Black Devil is online now
Triple Action Donor - Niet fantaseren maar construeren
 
Join Date: Dec 2003
Posts: 4,304
Default

Volgens mij heeft een 6n polo een zelfstellende koppelingskabel.
__________________
Golf 3 VR6 3.0 Compressor
Golf 1 1.3 Carburateurs
Dailys:
Passat W8 Station & T4 California
Reply With Quote
  #5  
Old 03-05-2016, 10:05
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default

Quote:
Originally Posted by Black Devil
Volgens mij heeft een 6n polo een zelfstellende koppelingskabel.


Ik zie voor een 6N altijd 2 kabels voorbij komen, een zelfstellende en een 'normale'. Zelf heb ik die normale erop zitten.

Zo eentje:



Bij dat witte gedeelte kun je deze gewoons tellen (schroefdraad).

Op dat bak is niks zelfstellend neem ik aan?



Het gekke is ook dat wanneer ik de kabel afstel alles perfect werkt. Ik heb ook niet het idee dat m'n moment tussen 'slippen' en echt 'pakken' kleiner is geworden. Dit zou wel het geval zijn als je drukgroep slecht wordt toch?
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
  #6  
Old 03-05-2016, 17:36
hermano hermano is offline
VW Enthousiast
 
Join Date: Jun 2010
Posts: 65
Default

Mijn koppeling is ook bijna op ,binnenkort maar een op reserve vast leggen.
De mijne slipt niet en soms komt ie ook moeilijk in de versnelling .
Hij zit echt vrij hoog ,maar je merkt er niks aan ik heb zoiets van gewoon doorkachelen en niet bij nadenken. de sdi staat nu op 4 ton en hoelang zit deze plaat erin misch wel 4 ton ook of 2 ton wie het weet mag het zeggen. En denk ook dat het probleem in je koppeling zit. Als ie op is valt er weinig meer te stellen
Reply With Quote
  #7  
Old 03-05-2016, 18:31
The_Maxx's Avatar
The_Maxx The_Maxx is online now
Forum junkie
 
Join Date: Oct 2007
Posts: 1,778
Send a message via MSN to The_Maxx
Default

Klinkt idd als een overlijdende drukgroep als je steeds verder moet trappen (of stellen) om te ontkoppelen.

Waar heb je die kabel trouwens vandaan? Ik zoek een normale voor mijn 6n. Die zelfstellende zijn niet zo prettig.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #8  
Old 03-05-2016, 20:26
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default

Gewoon bij de plaatselijke automaterialen zaak. Kosten waren iets van 15 euro geloof ik
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
  #9  
Old 03-05-2016, 20:28
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default

Hoe kan ik checken of ik een 190 of 200mm koppeling heb zonder eerst de bak eraf te halen? Als ik op kenteken zoek krijg ik altijd deze 2 koppelingen te zien, geen idee welke ik moet hebben.
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
  #10  
Old 06-05-2016, 13:35
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default

Nou we gaan het meemaken, vandaag is het echt einde verhaal..

Ik kan de koppelingskabel nog zeker 1,5cm stellen maar dit helpt niks meer. Als ik de koppeling intrap ontkoppeld de koppeling nog maar 'net'. In z'n achteruit gaat ie niet meer, en heeeeel moeilijk in z'n 1. Ook begint de auto al te rollen...

Denk dus echt dat het einde verhaal is voor de drukgroep. Straks de bak er maar eens aftrekken.
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
  #11  
Old 07-05-2016, 01:07
The_Maxx's Avatar
The_Maxx The_Maxx is online now
Forum junkie
 
Join Date: Oct 2007
Posts: 1,778
Send a message via MSN to The_Maxx
Default

Lijkt me wel.

Ben zelf al eens op die manier dwars door een koppeling heen getrapt. Zat eerst ook zeer laag, bij proberen stellen weer stukje rijden en BAF, daar stond ik stil voor een stoplicht...
Gelukkig bleef de schade beperkt tot de hele rataplan (koppeling, drukgroep en druklager) te vervangen. Maar nooit leuk als dat met een auto gebeurt die je te leen hebt...
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #12  
Old 07-05-2016, 07:51
René's Avatar
René René is online now
10k maniac
 
Join Date: Mar 2004
Posts: 20,749
Default

Heb het verhaal ff gevolgd en ben heel benieuwd naar de oorzaak van dit probleem. Het is inderdaad net alsof er iets mis is met de vingers van de drukgroep...dat er nog maar een paar vingers de koppelingsplaat een beetje vrij krijgen...
Reply With Quote
  #13  
Old 07-05-2016, 20:01
richard-polo's Avatar
richard-polo richard-polo is offline
No personal life
 
Join Date: Dec 2003
Posts: 2,977
Send a message via MSN to richard-polo
Default

Ik heb nog een nieuwe koppelings set voor de 1.4
merk is Valeo. 60,00€
Reply With Quote
  #14  
Old 08-05-2016, 08:21
Rallyegolf20vt's Avatar
Rallyegolf20vt Rallyegolf20vt is offline
Draaideur Donateur - Retroracer
 
Join Date: Mar 2005
Posts: 843
Default

Ik heb zelf al een keer meegemaakt dat de buitenmantel van de koppelingskabel steeds verder in elkaar schoof en steeds verder in de plastic tule. Was ook een imi kabel.
__________________
There`s no substitute for Turbo engines

Rallyegolf 2.5 TFSI S-tronic Quattro
Rallyegolf
Reply With Quote
  #15  
Old 08-05-2016, 09:12
richard-polo's Avatar
richard-polo richard-polo is offline
No personal life
 
Join Date: Dec 2003
Posts: 2,977
Send a message via MSN to richard-polo
Default

2weken terug koppeling van mijn bedrijfswagen stuk, kon niet meer in versnelling..





Reply With Quote
  #16  
Old 09-05-2016, 08:32
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default

UPDATE!!!

Ik had geen zin om te lopen kutten met die bak (geen brug tot m'n beschikking), dus besloten de motor er maar even uit te halen. +/- anderhalf uur werk in m'n eentje dus valt wel mee




Toen de bak er maar afgehaald en tot m'n verbazing was de koppeling nog in goede staat! Ook de drukgroep zag er nog goed uit evenals het druklager..
De koppeling is zelfs nog origineel!! Dat na 203.000km! En kan nog zeker een tijdje mee!

De datum staat nog op de drukgroep




Het probleem bleek uiteindelijk bij m'n pedalen te zitten, ik zag dat de koppelingskabel achter het schot verdween.. Even nader inspecteren dus.
Hierboven hoort de koppelingskabel te zitten, die steun zit niet helemaal recht...



'Even' uitgebouwd (wat een kutwerk)










Nooit eerder meegemaakt, maar gewoon helemaal afgescheurd. Waarschijnlijk is deze steeds verder gaan buigen. Is behoorlijk sterk metaal want ik kreeg deze met moeite terug op de juiste plek gebogen. Alles netjes gelast en gespoten en teruggeplaatst.


Ik denk dat ik de originele koppeling nog laat zitten aangezien ik over een maand of anderhalf waarschijnlijk een andere motor ga inbouwen
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
  #17  
Old 09-05-2016, 08:38
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 3,887
Default

dit heb ik eerder ook al eens meegemaakt bij een polo.
echt kutwerk om uit te bouwen idd.
__________________
Golf2 Diesel 1985 (Daily)
Golf1 Inari silber metallic 1.5Aut 4-deurs --> 2.0 16v Digifant1 project topic
Reply With Quote
  #18  
Old 09-05-2016, 18:10
The_Maxx's Avatar
The_Maxx The_Maxx is online now
Forum junkie
 
Join Date: Oct 2007
Posts: 1,778
Send a message via MSN to The_Maxx
Default

Originele koppeling en dan nog in goeie staat? Sow! Dan heb je kans dat de bak zelf ook nog origineel is. Zie je niet vaak bij zulke kmstanden
Moet bij mezelf ook maar eens naar die houder gaan kijken.

Komt trouwens vaker voor, maar het is niet iets waar je direct aan denkt als je zulke koppelingsproblemen hebt.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #19  
Old 11-05-2016, 11:31
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default

Quote:
Originally Posted by The_Maxx
Originele koppeling en dan nog in goeie staat? Sow! Dan heb je kans dat de bak zelf ook nog origineel is. Zie je niet vaak bij zulke kmstanden
Moet bij mezelf ook maar eens naar die houder gaan kijken.

Komt trouwens vaker voor, maar het is niet iets waar je direct aan denkt als je zulke koppelingsproblemen hebt.


De auto is gekocht door m'n schoonouders in 2002 van de eerste eigenaar. Stond toen 40.000 op de teller, auto was toen 5 jaar oud.
Sinds dien is er door hen (of door mij) nooit iets gebeurt aan de bak en/of koppeling

Wel altijd erg rustig mee gereden. Die auto heeft de 120km/u bijna nooit gezien, altijd beetje 80/90 cruisen op de snelweg (veel snelweg kilometers gemaakt) en verder altijd zeer rustig mee gereden. Het blokje doet het ook nog perfect, verbruikt geen olie en is overal schoon en droog (niet eens zweten).
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
  #20  
Old 15-06-2016, 08:42
Sven-GTI's Avatar
Sven-GTI Sven-GTI is offline
Volksforum Aandeelhouder - Performance>>>
 
Join Date: Jun 2010
Posts: 2,944
Default

Het probleem is weer terug

Ik denk dat het materiaal gewoon zwak is geworden in de loop der jaren. Nu is alles rondom de las gewoon weer gaan buigen... Met een lang stuk pijp en een hamer tik ik alles weer terug op z'n plek, maar na 2 dagen is alles weer dermate verbogen dat ik amper kan ontkoppelen...

Ik denk dat ik dat stuk waar de koppelingskabel in gaat, maar gewoon ga vastlassen/vastschroeven aan het schutbord..

OF ik kan die hele pedalenbox er weer uitbouwen (lieven niet, echt een kutwerk!) en er een hele nieuwe beugel omheen lassen met extra verstevigingspunten.


Denk dat ik voor optie 1 ga
__________________
20-Jahre GTI 16v-M62
GSX-R600 K9 HOEGEE-Tuned STOLEN
Honda CRF450 SM
KTM EXC 525 Racing SM
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 19:32.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum