Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek overig > Wielen en banden
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 20-11-2017, 09:07
RobertVoorst RobertVoorst is offline
VW Enthousiast
 
Join Date: May 2015
Posts: 85
Default Langzaam leeglopen 185/35/17 op 7J

Dag allen,

Sinds een paar weken loop 1 van de 4 banden van mij golf langzaam leeg, gewoon bij het stilstaan overnacht. Ik rijd al sinds begin maart met deze combinatie en nooit problemen mee gehad, tot op een paar weken terug.

Het betreft 185/35/17 op 17 inch 7J velgen, 2.2-2.3 bar.

Enkel de band rechtsvoor (bijrijderskant) besluit bij ongeveer een halve dag staan tot meer dan 1 bar in druk los te laten. Is bij de garage al eens in een waterbad geweest maar kwam geen bubbeltje vanaf..

Wat zou het kunnen zijn? Iemand ervaring met een soortgelijke situatie?
Reply With Quote
  #2  
Old 20-11-2017, 10:00
sixpack's Avatar
sixpack sixpack is offline
Volksforum Crew - Polijstpooier
 
Join Date: Dec 2003
Location / Country: Boxmeer
Posts: 7,522
Default

Kan vuil (roest bij staal) tussen de wang vd band en velgrand zitten,
in bad staat hij dan niet onder druk (op 1 kant) dan zie je vaak niets, zodra hij weer op de wielen staat begint het weer, dat zou een optie kunnen zijn.
__________________
www.rs-velgen.nl
Reply With Quote
  #3  
Old 20-11-2017, 10:20
RobertVoorst RobertVoorst is offline
VW Enthousiast
 
Join Date: May 2015
Posts: 85
Default

Quote:
Originally Posted by sixpack
Kan vuil (roest bij staal) tussen de wang vd band en velgrand zitten,
in bad staat hij dan niet onder druk (op 1 kant) dan zie je vaak niets, zodra hij weer op de wielen staat begint het weer, dat zou een optie kunnen zijn.


Dan zou er in dit geval inderdaad vuil tussen moeten zitten, oxidatie op nieuw lichtmetaal lijkt me niet heel sterk. Hoe zou ik dit kunnen vaststellen, zeepwater rond de rand van de band/velg wanneer deze onder last van de auto staat bijvoorbeeld?
Reply With Quote
  #4  
Old 20-11-2017, 10:33
Erik's Avatar
Erik Erik is offline
Volksforum Aandeelhouder
 
Join Date: Dec 2005
Location / Country: Limburg
Posts: 6,307
Send a message via MSN to Erik
Default

Bekend probleem met deze bandjes.
Heb het ook al eens gehad met nieuw gespoten velgen. Deze waren te glad icm het harde rubber. Banden centrum heeft de velgrand iets opgeruwd en daarna een vloeibare kit er op gesmeerd. Daarna geen problemen meer gehad.
__________________
'91 Volkswagen Golf II GTI 16VT Edition One
'03 Volkswagen Passat 3BG Variant
Reply With Quote
  #5  
Old 20-11-2017, 10:53
RobertVoorst RobertVoorst is offline
VW Enthousiast
 
Join Date: May 2015
Posts: 85
Default

Quote:
Originally Posted by Erik
Bekend probleem met deze bandjes.
Heb het ook al eens gehad met nieuw gespoten velgen. Deze waren te glad icm het harde rubber. Banden centrum heeft de velgrand iets opgeruwd en daarna een vloeibare kit er op gesmeerd. Daarna geen problemen meer gehad.



Wel apart dat het dan maar 1 band betreft die de voorgaande 7 maanden gewoon zijn lucht hield.. Zou het een oplossing zijn om tussen de band en velg een randje EPDM kit te leggen, zodat deze weer afdicht, of gaan we hier dan echt de teunbeun kant op?
Reply With Quote
  #6  
Old 20-11-2017, 13:14
sixpack's Avatar
sixpack sixpack is offline
Volksforum Crew - Polijstpooier
 
Join Date: Dec 2003
Location / Country: Boxmeer
Posts: 7,522
Default

Quote:
Originally Posted by Erik
Bekend probleem met deze bandjes.
Heb het ook al eens gehad met nieuw gespoten velgen. Deze waren te glad icm het harde rubber. Banden centrum heeft de velgrand iets opgeruwd en daarna een vloeibare kit er op gesmeerd. Daarna geen problemen meer gehad.


Ook merk afhankelijk natuurlijk maar zeker herkenbaar !
__________________
www.rs-velgen.nl
Reply With Quote
  #7  
Old 20-11-2017, 13:15
sixpack's Avatar
sixpack sixpack is offline
Volksforum Crew - Polijstpooier
 
Join Date: Dec 2003
Location / Country: Boxmeer
Posts: 7,522
Default

Quote:
Originally Posted by RobertVoorst
Wel apart dat het dan maar 1 band betreft die de voorgaande 7 maanden gewoon zijn lucht hield.. Zou het een oplossing zijn om tussen de band en velg een randje EPDM kit te leggen, zodat deze weer afdicht, of gaan we hier dan echt de teunbeun kant op?



Zou even de band eraf drukken, schoonmaken en idd die vloeibare pakking ertussen laten doen.
__________________
www.rs-velgen.nl
Reply With Quote
  #8  
Old 20-11-2017, 13:59
RobertVoorst RobertVoorst is offline
VW Enthousiast
 
Join Date: May 2015
Posts: 85
Default

Quote:
Originally Posted by sixpack
Zou even de band eraf drukken, schoonmaken en idd die vloeibare pakking ertussen laten doen.


Vanavond maar even naar de garage brengen, tot die tijd maar op de semis en hopen dat het droog blijft, bedankt heren!
Reply With Quote
  #9  
Old 21-11-2017, 13:35
ben zine's Avatar
ben zine ben zine is offline
VW Addict
 
Join Date: Oct 2008
Location / Country: Wildervank (Gr)
Posts: 563
Default

Quote:
Originally Posted by RobertVoorst
Vanavond maar even naar de garage brengen, tot die tijd maar op de semis en hopen dat het droog blijft, bedankt heren!


Laat er ook even een nieuw ventiel in zetten.
__________________
'79 Golf S 1.5 Aut. (driveway ornament)
'92 Passat CL 1.8 (daily)
Reply With Quote
  #10  
Old 21-11-2017, 14:04
RobertVoorst RobertVoorst is offline
VW Enthousiast
 
Join Date: May 2015
Posts: 85
Default

Probleem gevonden, banden lekken inderdaad langs de velg en band heen. Dus binnenkort maar even opnieuw met kit laten monteren!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 05:50.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum