Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Derby, Polo MK 1,2 en 3
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 05-02-2019, 16:10
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default bobine aan sluiten 86c bike cabs

ik ben me aan het voor bereiden om een aee met bike cabs in tegaan bouwen
mij plan is om de bobine van de aee te nemen deze aan testuren via de ontsteking van de aee (met halgever)



maar nu kom de vraag hoe kan ik dat beste doen welke draden komen waar op
dus gaat eigenlijk om de kabelboom tussen halgever en bobine



iemand een idee


vast bedank
Reply With Quote
  #2  
Old 05-02-2019, 17:27
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

Kunt beter kabelboom en ontsteking van een MH of HZ nemen.
Dat is een individuele aansturing omdat het carburateurmotoren zijn.

Kaalgeplukte NZ kan ook, dat is qua ontsteking dezelfde kabelboom

Werkt dmv transistorblok en hallgever maar heeft wel vacuumvervroeging.

Niet te moeilijk doen met AEE materiaal, je hebt kans dat dat niet wilt werken met een aantal niet-aangesloten componenten van de injectie.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #3  
Old 06-02-2019, 08:32
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

Heb al een hz er in zitten maar loop nu niet
Heb idee dat dat aan ontsteking licht loop heel even goed en plat plots uit zonder stotteren
Reply With Quote
  #4  
Old 06-02-2019, 18:49
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

kan zijn dat de hallgever zelf stuk is. Geen signaal = geen vonk.
Die hallgevers staan er bekend om dat ze plots de boel laten uitvallen.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #5  
Old 07-02-2019, 20:43
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

Oke staat nu een van aee op zou eens kijke morgen
Reply With Quote
  #6  
Old 08-02-2019, 19:00
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

als ik de pen bezettingen weet van de halgever ga ik al wel uit komen
dus de 3 pennen van de hal gever naar de bobine
Reply With Quote
  #7  
Old 09-02-2019, 21:54
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

AEE heeft geen vacuum vervroeger, dus als je die ontsteking gebruikt op de hz aansturing, mis je de vervroeging.
Mogelijk is de hallgever zelf wel uit te wisselen van de ene op de andere ontsteking, maar dat zou je moeten nakijken.

Wat referenties:
http://www.vwforum.nl/hallgever-146278
http://www.volksforum.com/forum/showthread.php?t=24174
http://autotechnik.wikia.com/wiki/B...ber_Hallprinzip
https://www.audiforum.nl/forum/tech...r-ng-2-3-a.html

Meten zou ik trouwens doen vlak nadattie uitvalt.

Kan trouwens ook dat je gewoon te weinig benzinetoevoer hebt. Al moet de druk vrij laag zijn voor carburateurs. Maar kijk ook even of je brandstofpomp wel wat doet.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #8  
Old 11-02-2019, 06:42
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

Van de week een andere pomp er op zetten maar zou die tog moete stotteren
En dan uit vallen val nu in een keer weg zonder hapering
Reply With Quote
  #9  
Old 11-02-2019, 21:58
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

gebruik je nog een mechanische pomp? Een te kort aan benzine kan ook voor spontane uitval zorgen. Mechanische pomp is niet toereikend voor bike carbs in elk geval. Een normale electrische pomp van een injectie is weer te sterk.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #10  
Old 12-02-2019, 11:34
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

Heb Nu nog meganisme pomp er in maar is ook maar een 1.0 blok
En kom dalijk electies op als die naar 1.6 ga
Reply With Quote
  #11  
Old 12-02-2019, 22:59
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

mechanische pomp is niet geschikt voor bike carbs.

Voor bike carbs heb je een electrische pomp nodig van 0,3 bar ongeveer. (er zijn mensen die je er meer over kunnen vertellen dan ik, gebruik de zoekfunctie op g40.nl maar eens)

Overigens als je de carbs gekocht hebt voor de 1.6 Weet je zeker dat ze nu niet veel te groot zijn voor die 1.0 (of juist te klein voor de 1.6?)
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #12  
Old 14-02-2019, 17:25
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

1.0 loop nog orgineel
Ja loop gewoon niet is nog orgineel blok wat nu niet wil lopen
Reply With Quote
  #13  
Old 14-02-2019, 17:50
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

aha, dat maakt de situatie wel even compleet anders.

Stationaire afslagklep al nagekeken? Dat ronde ding met 1 kabeltje er aan op de carb. Kun je eruit schroeven en testen met 12v er op te zetten. Tis een solenoid.

Wat voor carb zit er precies op? Weber toevallig?
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #14  
Old 14-02-2019, 20:43
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

Nop pierburg
Reply With Quote
  #15  
Old 14-02-2019, 22:48
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

Stationaire afslagklep bevind zich aan de voorkant (klepdekselkant) van de carb, onderaan.

Check ook even of er geen vacuumlek rondom de carb aanwezig is. Zodra de choke uit is loopt ie dan ook niet of niet goed.
Je kunt trouwens ook de choke even dichthouden om te kijken of die dan blijft lopen.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #16  
Old 16-02-2019, 14:33
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

Zou eens kijken anders gewoon blok er uit en andere er in
Reply With Quote
  #17  
Old 23-02-2019, 19:53
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

het heeft even geduurd maar heb hem weer gevonden
wie weet hoe ik het aansluit

vast bedankt









Reply With Quote
  #18  
Old 23-02-2019, 20:56
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

Ik weet niet wat je nu precies wilt doen met deze ontsteking?
En dit is volgens mij geen AEE ontsteking. Maar wat wel? NZ?
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
  #19  
Old 23-02-2019, 22:06
vwpolovw's Avatar
vwpolovw vwpolovw is offline
Forum Regular
 
Join Date: Jul 2010
Posts: 283
Default

Klop is er een van nz
Maar deze schijnd makelijk aan tesluiten
Reply With Quote
  #20  
Old 24-02-2019, 19:52
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,840
Send a message via MSN to The_Maxx
Default

Die ontstekingsmodule(verdeler) klopt niet. NZ heeft ook vacuumvervroeging.
Voor de rest is die ontsteking in principe hetzelfde als die van je HZ alleen met een modernere (en lastiger te verkrijgen) bobine. De oude NZ had ook een oude bobine.

In principe heeft het dus weinig nut om deze aan te sluiten eigenlijk.

Heb je een foto van de hele kabelboom?
Kan niet zien wat je precies allemaal hebt aan kabels eigenlijk.
__________________
Vergeet dat ene boutje niet!
Daily: Polo 6N 1.4 1997
Project: Trabant 1.1 U 1991
Mijn andere hobby: http://pobresh.com/
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 09:40.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum