Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK I
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 02-12-2020, 11:12
Worlock Worlock is offline
Forum Newbee
 
Join Date: Dec 2020
Posts: 4
Default Golf 1 1980 slaat af op lage toeen

Hoi, een bekende van mij heeft een Golf 1 Cabrio uit 1980. Deze slaat af op lage toeren, wanneer je de koppeling in trapt valt hij eigenlijk direct uit, zonder gestotter.

Bij de garage is de carburateur al schoongemaakt, en geprobeerd beter af te stellen. Sindsdien zijn de klachten eigenlijk alleen nog meer erger.

Wat zijn nog meer zaken om naar te kijken? De dealer denkt dat de carb vervangen moet worden, maar heb het idee dat dit maar een wilde gok is, en het zou 1.000 euro moeten kosten...
Reply With Quote
  #2  
Old 02-12-2020, 17:00
golf mk2 90 golf mk2 90 is offline
VW Fanatic
 
Join Date: Dec 2009
Posts: 345
Default

Ik zou beginnen met alle slangen van en naar de carburateur te controleren op uitdroging cq scheurtjes, de pakking waar de carburateur op staat wil ook vaak scheuren. Controleer ook de slang (vacuüm) naar de rembekrachtiger.
__________________
Caddy mk1
Reply With Quote
  #3  
Old 02-12-2020, 20:16
kris2502 kris2502 is offline
Forum Newbee
 
Join Date: Oct 2016
Posts: 13
Default

Heb zelfde voorgehad.
Na lang zoeken de dader gevonden.
Was een verstopping in de dampbellenafscheider.
Deze zwarte plastic uitvoering van de MkI is niet meer te vinden.
Metalen van MkII gemonteerd en opgelost.
Reply With Quote
  #4  
Old 02-12-2020, 21:52
Worlock Worlock is offline
Forum Newbee
 
Join Date: Dec 2020
Posts: 4
Default

Bedankt voor deze ideeën. Goed om naar te kijken! Ik had op dit forum ook nog gelezen over verstopte brandstofleiding, door roest in de tank. Maar ik heb het idee dat dit hier niet van toepassing is, omdat de problemen met lage toeren zijn en omdat een verstopte leiding juist op hogere toeren (hogere benzine vraag) problemen zou moeten geven. Zijn jullie dit met mij eens?
Reply With Quote
  #5  
Old 02-12-2020, 21:53
Worlock Worlock is offline
Forum Newbee
 
Join Date: Dec 2020
Posts: 4
Default

Quote:
Originally Posted by kris2502
Heb zelfde voorgehad.
Na lang zoeken de dader gevonden.
Was een verstopping in de dampbellenafscheider.
Deze zwarte plastic uitvoering van de MkI is niet meer te vinden.
Metalen van MkII gemonteerd en opgelost.


Is er een manier om vast te stellen dat deze problemen geeft? Behalve vervangen natuurlijk ;-). En past de MK2 versie probleemloos? Heb je misschien een linkje naar dit onderdeel?

Last edited by Worlock : 02-12-2020 at 21:55.
Reply With Quote
  #6  
Old 04-12-2020, 19:26
kris2502 kris2502 is offline
Forum Newbee
 
Join Date: Oct 2016
Posts: 13
Default

Kost minder dan €10.
gaten in bracket komen overeen met de studs/moeren van het kleppendeksel

http://www.vw-wobshop.nl/index.php?...d=30082&lang=NL
Reply With Quote
  #7  
Old 07-12-2020, 11:24
Worlock Worlock is offline
Forum Newbee
 
Join Date: Dec 2020
Posts: 4
Default

Ik heb me ingelezen op dit onderwerp, het probleem wordt ook vapourlock genoemd heb ik begrepen. En dit probleem doet zich voor als de benzine opwarmt. Maar dit probleem speelt al gelijk vanaf een koude motor (en alleen op lage toeren). Zou het dan evengoed de gasafscheider kunnen zijn?
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 00:07.


Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum