Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 28-07-2020, 18:03
DragonGr Dragon DragonGr Dragon is offline
VW Guru
 
Join Date: Feb 2006
Posts: 931
Send a message via MSN to DragonGr Dragon
Default Brandstofprobleem na lang stilstaan??

Ik probeerde deze week mijn PL weer eens te starten na drie jaar stilstand (en daarvoor nog een paar jaar). Hij start niet... vonk ok, dus ik neem een kijkje in de tank via het luikje... daar haal ik ineens een half verteerde pomp uit met resten van rubber slangen die tot een soort vloeibare teer verworden zijn en een enorme stank geven.

Heeft iemand enig idee wat hier gebeurd is en of dit normaal is?



Bij de rode streep hoort een stuk slang te zitten en de pomp hoort in het huis, maar op beide plekken een dot vloeibaar rubber...

Last edited by DragonGr Dragon : 28-07-2020 at 21:18.
Reply With Quote
  #2  
Old 30-07-2020, 08:20
Rallyegolf20vt's Avatar
Rallyegolf20vt Rallyegolf20vt is offline
Draaideur Donateur - Retroracer
 
Join Date: Mar 2005
Posts: 889
Default

Ja dat gebeurd vaker. Heb al 2 keer vaker meegemaakt.
__________________
There`s no substitute for Turbo engines

Rallyegolf 2.5 TFSI S-tronic Quattro
Rallyegolf
Reply With Quote
  #3  
Old 30-07-2020, 08:29
DragonGr Dragon DragonGr Dragon is offline
VW Guru
 
Join Date: Feb 2006
Posts: 931
Send a message via MSN to DragonGr Dragon
Default

Quote:
Originally Posted by Rallyegolf20vt
Ja dat gebeurd vaker. Heb al 2 keer vaker meegemaakt.


Ok, dank, dus oorzaak: oude benzine...
Vooralsnog lijkt het erop dat er geen schade is aan de drukpomp, alleen aan de opvoerpomp met houder in de tank. De rubberen retour slang is helemaal weg en het rubbertje tussen pomp en houder is ook verteerd.
Iemand een idee waar ik deze laatste kan vinden? VW heeft hem niet meer. VW 191919131
Reply With Quote
  #4  
Old 31-07-2020, 14:16
DragonGr Dragon DragonGr Dragon is offline
VW Guru
 
Join Date: Feb 2006
Posts: 931
Send a message via MSN to DragonGr Dragon
Default




Ik heb de pomp opgeknapt met behulp van twee stukken brandstofslang: een kort stukje 10x16 om de pomp weer in het huis te klemmen en een langer stuk 8x10 voor de retour. De pomp ultrasoon gereinigd en toen deed hij het weer...
De bedrading heb ik vervangen, want die was deels aangevreten.

Het pompje ingebouwd en eerst even als enige laten pompen (pomprelais omzeild en tweede pomp los). Toen er weer ruim voldoende brandstof in de tweede pomp zat, ook die mee laten draaien, tot ik de drukregelaar hoorde ploppen. Alles teruggezet, starten en lopen...

Op naar de volgende horde... de thermoschakelaar lijkt stuk gegaan te zijn, want de koelvin wilde niet aan en de motor werd heet....
Reply With Quote
  #5  
Old 31-07-2020, 18:15
Roy16VG60's Avatar
Roy16VG60 Roy16VG60 is offline
Volksforum Donateur - Mr G60
 
Join Date: Jan 2004
Posts: 1,262
Default

Vooral geen E10 tanken, dat zorgt ook voor dit soort ellende. V-power of minimaal euro 98.
__________________
2007 BMW X5 3.0d xDrive
2005 Volkswagen Golf 5 GTI DSG
2005 Volkswagen Touran 2.0 TDI Highline
2003 Volkswagen Touran R32
Reply With Quote
  #6  
Old 31-07-2020, 21:36
DragonGr Dragon DragonGr Dragon is offline
VW Guru
 
Join Date: Feb 2006
Posts: 931
Send a message via MSN to DragonGr Dragon
Default

Quote:
Originally Posted by Roy16VG60
Vooral geen E10 tanken, dat zorgt ook voor dit soort ellende. V-power of minimaal euro 98.


Dit ging om brandstof uit 2013, ik denk niet E10, maar je hebt gelijk... ik tank Euro98
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 22:01.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum