Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Vento MK III
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 12-07-2018, 19:04
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default Hulp gezocht! Mk3 Cabrio valt uit

Beste allemaal!

Ik ben in het bezit van een Golf 3 Cabrio 2.0, de beste wagen valt alleen uit zodra hij warm is! Kan je prima weer starten maar valt na een paar seconden lopen meteen weer uit. Iets langer laten afkoelen is iets langer lopen..

Relais 167 krijgt kortstondig een plus stroompje en dan valt ie uit. Zo ver zijn we dan al wel weer. Alle voor de hand liggende dingen al gechecked als ontsteking, BDP sensor, massa punten, ECU is ook al bekeken en goed bevonden. Relais 30, en 167 heb ik er meerdere van liggen! haha

Weet iemand wat dat plus stroompje zou kunnen veroorzaken? Dat zou me denk ik dichter bij de oplossing moeten brengen!

Alvast bedankt allemaal!
Reply With Quote
  #2  
Old 13-07-2018, 12:16
riendert's Avatar
riendert riendert is offline
VW Guru
 
Join Date: Oct 2007
Posts: 927
Default

Klinkt als de Hall-gever! Een kwaal van de 2.0 8v blokjes.
Reply With Quote
  #3  
Old 13-07-2018, 20:24
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Is er ook nog een manier om dat te controleren? En kan dat inderdaad ook het plus stroompje op relais 167 geven?

En mocht dat inderdaad het probleem zijn, is er dan inmiddels een verbeterde versie te koop?

Last edited by Convertiblesss : 13-07-2018 at 20:45.
Reply With Quote
  #4  
Old 14-07-2018, 11:29
Jeff's Avatar
Jeff Jeff is offline
No personal life
 
Join Date: Jan 2004
Posts: 2,167
Default

De bobine heeft ook dit kwaaltje. Deze een keer vervangen kan ook geen kwaad.
__________________
Groeten van Jeff
Golf 1 cabriolet 2.0 8V
www.Golfcabrio.com
Alles voor de Golfcabrioot!
Reply With Quote
  #5  
Old 14-07-2018, 14:01
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Bedankt voor ook deze aanwijzing, ik vermoed dat allebei de tips lastig na te meten zijn aangezien de kwaaltjes zo zwaar afhankelijk zijn van de temperatuur?

Ik laat jullie weten hoe het gaat volgende week! Maandag of dinsdag tijd om eraan te sleutelen!
Reply With Quote
  #6  
Old 14-07-2018, 23:29
golf mkII 16v golf mkII 16v is offline
Getting there...
 
Join Date: Oct 2005
Posts: 7,512
Default

Hallsensor of bobine.
Geen vonk is ook geen stroom voor brandstofpomp. (ingebouwde ongeval beveiliging)
Reply With Quote
  #7  
Old 16-07-2018, 14:59
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Hallgever en bobine nu gedaan, werkt niet! Zelfde symptoom! Hoeveel temp. sensors zitten er in deze auto en kan eentje dit veroorzaken??

Help mij alsjullieblieft mannen! : D
Reply With Quote
  #8  
Old 17-07-2018, 10:31
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Ga vandaag een zekeringkast uitwisselen, zoals jullie begrijpen zijn steeds meer dingen uitgesloten en moet ik het daarna in een kabelbreuk gaan zoeken, heb hier zelf geen ervaring mee/in. Misschien niet nodig, maar heeft iemand daar tips voor?

Bij voorbaat dank!
Reply With Quote
  #9  
Old 17-07-2018, 12:07
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Zekeringkast is het ook niet, MAAR... benzine meter fluctueerde voor uitvallen! Iemand ideeen??
Reply With Quote
  #10  
Old 17-07-2018, 12:40
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Iets exacter gezegd, benzine meter slaat een streepje verder uit alvorens hij uitvalt.. HELP! Haha
Reply With Quote
  #11  
Old 17-07-2018, 14:15
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Boordcomputer is er net mee opgehouden..
Reply With Quote
  #12  
Old 17-07-2018, 15:18
CaddyMK1-86 CaddyMK1-86 is offline
Forum Regular
 
Join Date: May 2018
Posts: 101
Default

das niet goed he..

wel wat toevallig, wat was je aan het doen/testen voor dat hij het begaf?
Reply With Quote
  #13  
Old 17-07-2018, 15:51
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Bij de kabelboom aan het zoeken naar blootliggende draadjes, maar dit is het minste van mn zorgen... MFA pootje 7 op de blauwe stekker met witte draden, komt wel, ding moet eerst blijven lopen als hij werktemperatuur bereikt!
Reply With Quote
  #14  
Old 21-07-2018, 17:07
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Na zo’n beetje alles te hebben vervangen en uitgewisseld, blijft er haast maar 1 conclusie over, de ecu werkt niet meer naar behoren! Ook omdat de MFA het nu niet meer doet.. Heeft iemand een werkende liggen, of weet iemand een goed en betaalbaar revisie adres?

Alvast bedankt!
Reply With Quote
  #15  
Old 28-07-2018, 00:14
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Echt helemaal niemand een idee of suggestie?

Had graag van iemand even de ecu willen lenen om die uit te kunnen sluiten! Of inderdaad te concluderen dat die vernieuwd moet worden...! Laatste dagen wat meer gereden met de auto, MFA doet het weer, denk dat de stekker toch niet helemaal goed zat..

Maar daarmee kunnen concluderen als je rijd, de olie max. 88 graden aantikt voordat hij uitvalt. De 90 gr heb ik nog nooit voorbij zien komen! Als je stationair draait valt ie rond 82-84 gr uit...

Hij gaat volgende week of de week erop naar een storingzoeker, en zal dan in tegenstelling tot veel topics met problemen even de conclusie vermelden!

Als iemand toch nog even een ecu wil uitlenen voor een dag, of een schema van de ecu heeft, heel graag! (037 906 025 H)

✌️
Reply With Quote
  #16  
Old 28-08-2018, 20:26
101NLD 101NLD is offline
Forum Newbee
 
Join Date: Sep 2012
Posts: 32
Default

probleem inmiddels al gevonden?
Reply With Quote
  #17  
Old 03-09-2018, 13:02
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Nou, de storingszoeker zegt dat de krukassensor kapot is, die we hebben vervangen voor een niet originele, nu moet ik originele zoeken, maar die heeft VW niet meer... Dus nu even zoeken, vernoed dat de verse topic hier ook aan moet.. Ik laat weer van me horen! En excuus, druk geweest!

Groeten
Reply With Quote
  #18  
Old 03-09-2018, 18:14
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

Extra info, na uitvallen beetje kou op de sensor gespoten, bleef perfect lopen. Gaat morgen een verse in! Keep you guys posted!
Reply With Quote
  #19  
Old 05-09-2018, 00:27
Convertiblesss Convertiblesss is offline
Forum Newbee
 
Join Date: Jul 2018
Posts: 17
Default

En inderdaad, het was de (recentelijk vervangen, maar toch foutieve) krukassensor! Hij doet het weer goed!
Reply With Quote
  #20  
Old 08-09-2018, 21:17
101NLD 101NLD is offline
Forum Newbee
 
Join Date: Sep 2012
Posts: 32
Default

topper gelukkig is het probleem verholpen.
__________________
8v gti 94' still going strong
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 10:37.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum