Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 13-11-2013, 19:42
vintrist vintrist is offline
Forum Newbee
 
Join Date: Sep 2009
Posts: 21
Unhappy Golf 1.3 koppakking MISERIE

Goedeavond iedereen! Hopelijk kunnen jullie me op het goede spoor zetten

Grote vraag
Is het mogelijk dat een golf II 1.3 olieverbruik heeft omdat ik de verkeerde olie gebruik? Momenteel zit er 5w40 in..

Historie
Koppakking is vervangen (kop is gevlakt door revisiebedrijf). Onderblok is in goede staat (115000 km)... Alle pakkingen op de kop zijn terug vervangen door Elring. Oliefilter, waterpomp, distributieriem, v-snaar.. allemaal vervangen door top kwaliteit. FOTO'S

















Na de complete vervanging (twee extra momentsleutels gekocht $$$) alles volgens het boekje verlopen Ik wou dat alles PERFECT was
Ik start.. twee minuten daarna terug rook bij het gasgeven Wie weet wat dit kan zijn? Het lijkt erop dat vervangen van de koppakking geen effect heeft! Heeft me al veel geld gekost En ik ben nog student, wat het helemaal pijnlijk maakt

Heb alles terug uit elkaar gehaald en dit is de foto van de verbranding op +- 5 minuten


Uploaded with ImageShack.com


Wie kan me raad geven, ik dacht zelf al aan zuigerveren
Reply With Quote
  #2  
Old 13-11-2013, 19:50
ronnieabf ronnieabf is offline
VW Addict
 
Join Date: Mar 2008
Posts: 656
Default

klepsteel rubbers niet mee vervangen misschien ? en ik zou er ook gewoon olie in doen die erin hoort denk dat je 10w40 moet hebben

Last edited by ronnieabf : 13-11-2013 at 19:52.
Reply With Quote
  #3  
Old 13-11-2013, 20:04
vintrist vintrist is offline
Forum Newbee
 
Join Date: Sep 2009
Posts: 21
Default

Is ook gedaan hoor, en zelfs door het revisiebedrijf! Was ook al aan het denken dat de olie de oorzaak kon zijn... ben er stilaan depressief van aan het worden, het is nu al 8 maanden en x-euro's verder voor dezelfde problematiek de keerringen dacht ik ook, want de wagen heeft wel 10 jaar stilgestaan in een garage! Ook hier heb ik foto's van





Reply With Quote
  #4  
Old 13-11-2013, 20:17
Gino89's Avatar
Gino89 Gino89 is offline
Postwhore
 
Join Date: Dec 2008
Posts: 1,092
Default

Zijn de zuigerveren nog wel goed?

Was het witte rook, of blauwe rook toen je startte?
Reply With Quote
  #5  
Old 13-11-2013, 20:25
vintrist vintrist is offline
Forum Newbee
 
Join Date: Sep 2009
Posts: 21
Default

Het leek me wel eerder witte rook ! (ik had trouwens ook weer een soort mayonaise aan de oliedop hangen).

De heren van het revisiebedrijf zeiden dat ik eens een rondje moest gaan rijden (met alles van verwarming open, zodat het nieuwe koelwater kan rondgaan)... Zou ik alles gewoon terug monteren zoals ervoor?
Reply With Quote
  #6  
Old 13-11-2013, 21:17
Gino89's Avatar
Gino89 Gino89 is offline
Postwhore
 
Join Date: Dec 2008
Posts: 1,092
Default

Ik weet niet hoe lang te auto al stilstaat en hoe hij gestald is. Maar witte rook is meestal normaal op het begin. Vooral met deze koude dagen. De witte rook komt gewoon door de condens in de uitlaat.

Je moet zeker eens een goed half uurtje door rijden. En dan mag hij niet meer roken. En als je het niet vertrouwt stop je toch een aantal keren en houd even het waterpeil in de gaten.

Zou de motor namelijk olie verbruiken dan begint hij blauw te roken.

Die mayonaise kan idd van een kapotte koppakking komen. Maar ik denk eerder dat het van de korte stukken komt bij jou. Dus ook weer condens.

Maak gewoon alles schoon en dan eens een goed half uurtje rijden. En dan zou ik nog eens alles controleren.
Reply With Quote
  #7  
Old 13-11-2013, 21:28
tempel's Avatar
tempel tempel is offline
VW Fanatic
 
Join Date: Dec 2004
Posts: 315
Default

Heb je echt alles na 5minuten draaien weer uit elkaar gehaald? Heb voor tijdje terug ook compleet gereviseerd blok in de Golf gehangen, tikkende klepstoters, witte rook, gaat na tijdje wel over.
5W40 is niks mis mee, is als het koud is dunner, maar heeft op bedrijfstemperatuur dezelfde dikte als 10W40.

Last edited by tempel : 13-11-2013 at 21:32.
Reply With Quote
  #8  
Old 13-11-2013, 22:16
tim_j's Avatar
tim_j tim_j is offline
Married to PC
 
Join Date: Mar 2008
Posts: 3,483
Default

5 min is wel erg kort om de conclusie te trekken. Ben bang dat je er weer 75 euro tegenaan moet gooien om er een stuk mee te gaan rijden.
__________________
'white' Octavia Combi 1.6tdi 2014 - Daily
'Dark burgundy' Golf 2 1.9 tdi 161pk/366nm 1990 - Sold to Gijs.
'Calypso Green' Golf 2 1.8i GL 1990 - rear ended 😡
Reply With Quote
  #9  
Old 13-11-2013, 22:30
Erik Baas's Avatar
Erik Baas Erik Baas is offline
No personal life
 
Join Date: Mar 2012
Posts: 2,513
Default

Je hoeft 'm ook niet helemaal uit elkaar te halen om te weten wat er binnenin gebeurt: aan de bougies kun je ook al veel zien! Maar inderdaad eerst eens een flink stuk rijden, de motor goed warm laten worden, en wel de olie en KVS in de gaten houden!
Reply With Quote
  #10  
Old 13-11-2013, 22:33
fearless's Avatar
fearless fearless is offline
VW Fanatic
 
Join Date: May 2012
Posts: 355
Default

Voordat je weer een kop demonteert zonder te weten of er iets lek is....

Doe eerst een co-test op et koelwater...
Scheelt je een hoop werk.
Reply With Quote
  #11  
Old 13-11-2013, 22:49
mark1991 mark1991 is offline
VW Enthousiast
 
Join Date: Oct 2010
Posts: 94
Default

Gewoon dom in mijn ogen... kun je weer een nieuwe koppakking en bouten kopen... zorg is dat je weet waar je me bezig bent en anders er voor zorgen dat er iemand bij is die wel weet waar hij mee bezig is.. na 5 minuten indraaien zitten de klepstoters nog niet eens vol met olie... rook?? elke auto rookt met dit weer.. vooral koud.. wie schroeft er nou meteen alles weer uit elkaar??
hier kun je natuurlijk niks mee...

Zet alles maar eens terug in elkaar.. als de zuigerveren goed zijn kan hij inprincipe geen olie meer verbruiken... dat zwarte tegen de kleppen is heeel normaal... dus alles terug in elkaar en maar eens een tijdje laten draaien..

Gr
Reply With Quote
  #12  
Old 13-11-2013, 23:36
Jel Golf 2 GTI's Avatar
Jel Golf 2 GTI Jel Golf 2 GTI is offline
Volksforum Draaideur Donateur
 
Join Date: Nov 2008
Posts: 3,366
Default

Kijk je oliekoeler eens na, maatje van me heeft dit ook gehad met 16v.
Gaf ook mayonaiseworming in de olie.

De oliekoeler word gekoeld door je koelwater en bij men maat was deze koud wel dicht maar wanneer olie en water warm werden lekte er water bij de olie, nieuwe koeler erop en het probleem was opgelost.

Zoe er idd wel 10W40 indoen. Grtz
__________________
Who am I? => Me

I want to die peacefully in my sleep, like my grandfather.. Not screaming and yelling like the passengers in his car.
Reply With Quote
  #13  
Old 13-11-2013, 23:53
andre0511's Avatar
andre0511 andre0511 is offline
VW Fanatic
 
Join Date: Aug 2008
Posts: 321
Default

Misschien rare vraag maar zit er niet te veel olie in je blok,Had een golfje met een nz blokje die olie via de carterontluchting opzoog omdat de oliepijl blijkbaar te hoog stond.pijl stond toen iets boven het max.Na er iets uit gehaald te hebben was het probleem opgelost.
Mijn hele inlaattraject na de carterontluchting zat vol olie.
__________________
Audi S3 8L 270 pk 400 nm

Waarom moet je bij een auto die op diesel of benzine rijdt, toch ook gas geven?
Reply With Quote
  #14  
Old 13-11-2013, 23:54
andre0511's Avatar
andre0511 andre0511 is offline
VW Fanatic
 
Join Date: Aug 2008
Posts: 321
Default

Dit blok heeft geen oliekoeler.
__________________
Audi S3 8L 270 pk 400 nm

Waarom moet je bij een auto die op diesel of benzine rijdt, toch ook gas geven?
Reply With Quote
  #15  
Old 14-11-2013, 10:55
Vince89 Vince89 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 107
Default

Voor zo ver ik weet moet je 10w40 gebruiken, alleen modernere autos hebben die speciale 5w30 of kweet niet wat allemaal.
Reply With Quote
  #16  
Old 14-11-2013, 11:24
richard-polo's Avatar
richard-polo richard-polo is offline
No personal life
 
Join Date: Dec 2003
Posts: 2,975
Send a message via MSN to richard-polo
Default

Quote:
Originally Posted by Jel Golf 2 GTI
Kijk je oliekoeler eens na, maatje van me heeft dit ook gehad met 16v.
Gaf ook mayonaiseworming in de olie.

De oliekoeler word gekoeld door je koelwater en bij men maat was deze koud wel dicht maar wanneer olie en water warm werden lekte er water bij de olie, nieuwe koeler erop en het probleem was opgelost.

Zoe er idd wel 10W40 indoen. Grtz



Oliekoeler op een 1300 orgineel?
Reply With Quote
  #17  
Old 14-11-2013, 11:33
Dennis@polo86c.nl Dennis@polo86c.nl is offline
No personal life
 
Join Date: Dec 2003
Posts: 2,494
Default

Idd in elkaar zetten en flink stuk mee rijden ( >100 km). Tussendoor niveau van kvst en olie in de gaten houden. Ook letten op vreemde geluiden.
Lekker wisselend belasten, dus niet meteen de snelweg op.
Zuigerveren kunnen ook wat vast zitten door lange stilstaan. Heb je de compressie al gemeten?
En staan onsteking en CO goed afgesteld? Niet dat er slechte verbranding is of dat hij veelste rijk loopt.

10W40 is de betere keuze, 15W40 mag ook nog.
__________________
Es geht nicht darum wie schnell man fährt, sondern wie gut man schnell fahren kann...
1975 Audi 50 GL
1976 Audi 50 GL
1988 Polo G40
Reply With Quote
  #18  
Old 14-11-2013, 18:32
Jel Golf 2 GTI's Avatar
Jel Golf 2 GTI Jel Golf 2 GTI is offline
Volksforum Draaideur Donateur
 
Join Date: Nov 2008
Posts: 3,366
Default

Quote:
Originally Posted by richard-polo
Oliekoeler op een 1300 orgineel?


Sorry ik was bezig over de 1.8 16v van men maat, ervan uitgaand dat er op een 1300 ook 1 zat maar als ik ff terug denk zat er op mijn 1300 ook geen.

Is al ff geleden dat ik nog een 1300 MK2 heb gehad

Maar moest er 1 opzitten kan het daar aan liggen natuurlijk
__________________
Who am I? => Me

I want to die peacefully in my sleep, like my grandfather.. Not screaming and yelling like the passengers in his car.
Reply With Quote
  #19  
Old 16-11-2013, 13:55
vintrist vintrist is offline
Forum Newbee
 
Join Date: Sep 2009
Posts: 21
Default

Het vervolg

Zo dom was het nog niet om alles terug te demonteren! Had al zo een gevoel dat dit niet meer normaal kon zijn (vooral de rook was crazy).

Ik met alles terug richting het revisiebedrijf.. ze vertelden met dat ik het allemaal juist had gemonteerd (yeey, fijn!) en dat het een zeer merkwaardig probleem was (twee cilinders vertoonden duidelijker zwartere verbranding dan normaal was, dan je ook zien op m'n laatste foto)

Het onderblok zou volgens hun bijna onmogelijk het probleem kunnen zijn. Zelf ging ik naar hun met het idee dat:
1) er een scheur moest zijn in één van de interne olie/koel kanalen
2) een kapot olieschraapveer.

Day after

Mocht het atelier binnenkomen waarbij ik al direct een naar voorgevoel kreeg. Mijn mooie bovenblokje lag in een bad dat ze vulden met vloeistof. Als men daarna met de compressor druk zette op één van de koelvloeistofkanalen kon je duidelijk bellen zien komen uit de uitlaatklep.
Nu hadden ze dit nog nooit gezien, maar blijkbaar is er een scheur van één koelkanaal recht in de uitlaatklep. Vandaar bouw ik ook geen druk op in het KVS. Was nog nooit eerder gezien voor een volkswagen benzineblokje van die jaren.

Conclusie
Het revisiebedrijf zal een andere kop aannemen en compleet testen & in orde zetten voor mij! Je moet niet vragen wat een medeleven ze al hebben
Wat een prachtig bedrijf
Ps: de prijzen die jullie zagen betaal ik er heus niet hoor (koppakking van elring kost mij 27 euro ongeveer, de rekbouten 18 euro.. levering volgende dag!).

ps: de olie 5w40 kan ook nog, is voor modernere motoren maar die blokjes zouden alles wel aanvaarden.. kwaad kon het niet. Goede tip: gebruik ALTIJD goede kwaliteit van olie en koelvloeistof, dit zou een absolute MUST zijn.
Reply With Quote
  #20  
Old 16-11-2013, 14:00
VwGolfMK2VW VwGolfMK2VW is offline
VW Guru
 
Join Date: Sep 2008
Posts: 981
Default

Zeer netjes opgelost dan
__________________
Daily koekblik: Volkswagen jetta 1.6 8v '90
Fun: Aprillia Dorsoduro 1200 ‘14
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 06:44.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum