Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 26-10-2009, 14:49
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default '84er Golf van larsje

Hallo,
Ik ben lars, en heb me hier al voorgesteld.

Ben redelijk nieuw in de watergekoelde VW wereld, en heb een golfje gekocht uit duitsland.

Nu zijn er 2 dingetjes die niet willen bij mijn zojuist aangeschaft 84ertje.

1) Het allervervelendste van de twee;
Hij start (bijna) NOOIT!
Symptomen zijn; Startrelais hoor je klikken (onder dash), startrelais op de startmotor niet (althans niet harder dan die onder t dash). Daarna helemaal dood!

Vanmorgen bij de rdw wou de startmotor nog meedoen. Alleen was de accu toen zo DOOD dat zelfs overstarten niet hielp. Vanmiddag de accu uit mn kever gehaald (staat toch stil) en toen startte hij meteen
.
Na een rondje onderdelen halen (o.a. voor t volgende probleem) weer proberen en niets daar! 11,6 volt op de accu gemeten (polen los) en 6,7 volt (polen vast) en massa ziet er goed uit. Wel de accuklemmen erg smerig, maar de lampjes en alles doen het wel nog. (wel zwakker bij starten)

2) Ook niet onbelangrijk
Mn dimlicht ("gewoon licht") en stadslicht ("kleine lampje") doen het niet.
Zowel links als rechts, nieuwe lampjes gekocht (omdat er van die lelijke blauwe in zaten) en nogsteeds hetzelfde.
Aan beide kanten, en de zekeringen zijn prima in orde!
Voor de rest doet alle verlichting het.

Hopelijk kunnen jullie mij helpen!

Last edited by larsje : 03-11-2009 at 13:34.
Reply With Quote
  #2  
Old 26-10-2009, 15:02
BartO's Avatar
BartO BartO is offline
VW Enthousiast
 
Join Date: Mar 2009
Posts: 73
Default

Lijkt mij dat je auto niet start door een defecte accu, alleen met die andere accu erin 6,7 volt is wel heeel weinig! dan branden je dimlichten niet eens meer zoo zwak is je accu.. zou tog eens proberen je massa's en de plus op je startmotor schoon te maken. en vergeet de polen niet goed vast te zetten!
dat je lampen t niet doen lijkt op een defecte schakelaar, rij ff langs de sloop zou ik zeggen, alleen neem wel ff de oude mee want er zijn zo veel verschillende!!

Gr. Bart
__________________
"Use your imagination"
Reply With Quote
  #3  
Old 26-10-2009, 15:15
Ron mk1 Ron mk1 is offline
Married to PC
 
Join Date: Dec 2003
Posts: 3,175
Default

Is de kever accu wel 12 volt en geen 6?
Reply With Quote
  #4  
Old 26-10-2009, 15:24
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

Quote:
Originally Posted by Ron mk1
Is de kever accu wel 12 volt en geen 6?



ben gek maar niet dom..

Reply With Quote
  #5  
Old 26-10-2009, 17:54
tiefflieger tiefflieger is offline
Volksforum Draaideur Donateur
 
Join Date: Feb 2006
Posts: 3,297
Default

Die verlichting is waarschijnlijk de schakelaar op het dash, die gaan wel vaker kapot.
__________________
www.subdubbers.nl

Subdubbers ook op facebook !
Reply With Quote
  #6  
Old 26-10-2009, 21:22
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

Quote:
Originally Posted by BartO
dat je lampen t niet doen lijkt op een defecte schakelaar, rij ff langs de sloop zou ik zeggen, alleen neem wel ff de oude mee want er zijn zo veel verschillende!!

Gr. Bart


EDIT:

Kom er net achter dat mn licht niet perse kapot zou zijn..
Denk dat gewoon constant het grootlicht erop stond. zoveel ervaring heb ik dus met golfjes
Helemaal niet nagedacht om eens aan de hendel van t knipperlicht te rukken..

Last edited by larsje : 26-10-2009 at 21:25.
Reply With Quote
  #7  
Old 26-10-2009, 22:05
De Pul's Avatar
De Pul De Pul is offline
5 Cylinder Turbo Donateur - Literpul
 
Join Date: Dec 2008
Posts: 13,625
Default

Quote:
Originally Posted by larsje
ben gek maar niet dom..


oeps,gotcha

__________________
Don't take life too serious. You'll never escape it alive anyway.

Reply With Quote
  #8  
Old 26-10-2009, 22:54
Gamble's Avatar
Gamble Gamble is offline
Forum regular
 
Join Date: Jan 2008
Posts: 78
Default

Quote:
Originally Posted by De Pul
oeps,gotcha



Ik vertel het hem ook vaker hoor

Moderne auto's, tis weer eens wat anders he
Reply With Quote
  #9  
Old 26-10-2009, 23:00
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Smile

Quote:
Originally Posted by Gamble
Ik vertel het hem ook vaker hoor

Moderne auto's, tis weer eens wat anders he



Ik hoorde dat ik morgen SUSHI eet..




ben vissenoppasser voor een of andere "gokker"
Reply With Quote
  #10  
Old 30-10-2009, 21:56
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

Ik heb vandaag even gouw het stekkertje op de startmotor schoongemaakt, hierna probeerde hij het wel.
Alleen heb ik nu het idee dat de accu leeg was. Voor het starten meette ik 11,4 volt, tijdens daalde hij naar 2,3 volt..
Lijkt erop dat de accu gewoon leeggetrokken is door het herhaaldelijk proberen, en de accu zal al wel niet helemaal vol zijn geweest.

De lampjes zijn ondertussen gefixt (de hendel was kapot) en bij het stadslicht was 1 lampje duidelijk kapot, en de ander niet, morgen nog even vervangen en kijken of ze het wel doen met volle accu! hier meette ik vanmiddag 3 volt (accu stond toen op 10,2. Dit begrijp ik nog niet)
__________________
Groetjes, Larsje



qoute fifth gear: "The tires seem to be made by nobody..." "Thats what sidewalls are for, a little bit extra rubber when you need it."
Reply With Quote
  #11  
Old 31-10-2009, 14:47
Arne's Avatar
Arne Arne is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2007
Posts: 3,611
Send a message via MSN to Arne
Default

11,4 volt is wat weinig, kun je er geen auto bijzetten met startkabels?
Reply With Quote
  #12  
Old 31-10-2009, 22:18
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

Quote:
Originally Posted by Arne
11,4 volt is wat weinig, kun je er geen auto bijzetten met startkabels?


Accutje geladen, stekkertje op de startmotor (startrelais/bendix) schoongemaakt (was heeel vies)..
Starten lopen alles prima!

Voor de zekerheid heb ik tijdelijk nog ff de accuklem losgehaald als ik hem stil heb staan. Na de apk kan ik het eens testen of hij stiekem leegloopt.

Nu ben ik bezig gegaan met mn audio.
Nog even uitzoeken waar ik een geschakelde plus vandaantover (zit niet in de standaard vw stekker, deze is constante plus)
En hoe ik de kabels allemaal ga leggen.

Maar daar zullen gamle en bregget vast wel zin in hebben om me daarbij te helpen!
__________________
Groetjes, Larsje



qoute fifth gear: "The tires seem to be made by nobody..." "Thats what sidewalls are for, a little bit extra rubber when you need it."
Reply With Quote
  #13  
Old 01-11-2009, 00:11
Misha's Avatar
Misha Misha is offline
10k maniac
 
Join Date: Jun 2006
Posts: 10,770
Send a message via MSN to Misha
Default

Gelukkig loopt hij weer, ik had een beetje het zelfde probleem. Uiteraard bij mij na 25 jaar flink gekloot met de kabelboom. Nu bezig met project en laat meteen maar ff me kabelboom origineel fixen. Succes verder met de audio en je mkII
__________________
www.dubclub-online.nl
Reply With Quote
  #14  
Old 01-11-2009, 12:03
Gamble's Avatar
Gamble Gamble is offline
Forum regular
 
Join Date: Jan 2008
Posts: 78
Default

Quote:
Originally Posted by larsje
Nu ben ik bezig gegaan met mn audio.
Nog even uitzoeken waar ik een geschakelde plus vandaantover (zit niet in de standaard vw stekker, deze is constante plus)
En hoe ik de kabels allemaal ga leggen.

Maar daar zullen gamle en bregget vast wel zin in hebben om me daarbij te helpen!


Je moet in de iso van je radio ff geel en rood wisselen. Als het goed is moet dat voldoende zijn.

Verders mooi dattie loopt. Heb je de platen al binnen? We willen namelijk weer eens door de Mac Drive!!
Reply With Quote
  #15  
Old 01-11-2009, 14:17
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

Quote:
Originally Posted by Gamble
Je moet in de iso van je radio ff geel en rood wisselen. Als het goed is moet dat voldoende zijn.

Verders mooi dattie loopt. Heb je de platen al binnen? We willen namelijk weer eens door de Mac Drive!!


Als het goed is zou zaterdag of maandag in the crib mn papierkes binnen moeten zijn..(gisteren of morgen dus).
__________________
Groetjes, Larsje



qoute fifth gear: "The tires seem to be made by nobody..." "Thats what sidewalls are for, a little bit extra rubber when you need it."
Reply With Quote
  #16  
Old 03-11-2009, 13:57
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

Mn papieren zijn binnen!

En ik weet dus ook mijn nieuwe kenteken weet ik

ik heb de xx-KFR-x serie!
makkelijk te onthouden (Käfer)!!

Als het goed is morgen kentekenplaten bestellen (zijn binnen een halve dag klaar, luxe platen).
En dan donderdag uitlijnen en op APK.
__________________
Groetjes, Larsje



qoute fifth gear: "The tires seem to be made by nobody..." "Thats what sidewalls are for, a little bit extra rubber when you need it."
Reply With Quote
  #17  
Old 04-11-2009, 12:56
stn1's Avatar
stn1 stn1 is offline
Postwhore
 
Join Date: Jan 2007
Posts: 1,159
Default

heb met mijn 84er ook gehad dat hij op een oude accu niet goed startte. Met een nieuwe accu op spanning iedere keer zonder moeite.
__________________
Grtz Peter-Alexander
Project 951, Porsche 944 turbo
Reply With Quote
  #18  
Old 04-11-2009, 16:55
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

zo, na de accu problemen nu een claxon, toeter, hoe je het ook wil noemen probleem.

Op het plus contact in het stuur staat geen spanning. De min heeft geen weerstand tov de stuurkolom.

het sleepcontact heeft ook geen spanning.

alle zekeringen zijn in orde.

Verder weet ik niet wat het zou kunnen zijn?

Beetje vervelend, omdat ik morgenvroeg een afspraak heb voor de apk.
__________________
Groetjes, Larsje



qoute fifth gear: "The tires seem to be made by nobody..." "Thats what sidewalls are for, a little bit extra rubber when you need it."
Reply With Quote
  #19  
Old 04-11-2009, 21:14
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

het was dus weer eens een geoxideerd stekkertje... opgelost!
__________________
Groetjes, Larsje



qoute fifth gear: "The tires seem to be made by nobody..." "Thats what sidewalls are for, a little bit extra rubber when you need it."
Reply With Quote
  #20  
Old 20-11-2009, 22:39
larsje's Avatar
larsje larsje is offline
VW Fanatic
 
Join Date: Sep 2009
Posts: 376
Default

Zo, na wat apk perikelen (slecht H4 lampje, china kwaliteit o.a.) zit er apk op mn golf!

Een nadeel; elke keer als ik hem voor langere tijd parkeer, doe ik voor mijn gemoedsrust de accu los halen.
Want anders komt het voor dat hij niet meer aan wil 24 uur erna.

Leuk zo'n auto met simpele electronica.. heb ik weer wat te doen, en vooral weer iets waar ik vrij weinig van snap..

ik heb de lekstroom gemeten (met een heel goedkope multimeter want ben mn goeie kwijt) = 0,4 mili ampere.. (mn klok doet het niet, dus die trekt hoogstwaarschijnlijk ook geen stroom)

Het zou ook zomaar kunnen dat mijn accu gaar is, aangezien hij al enige tijd leeg stond in mn kever, en daarna al meerdere keren leeg is gestart in de golf.

Iemand nog ideen wat ik kan meten/controleren kwa voor de hand liggende dingen die het probleem op kunnen lossen?? (heb nu ff geen geld om een nieuwe accu te kunnen halen, student, maar staat wel zsm op de planning).
__________________
Groetjes, Larsje



qoute fifth gear: "The tires seem to be made by nobody..." "Thats what sidewalls are for, a little bit extra rubber when you need it."
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 07:21.


Powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum