Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Vento MK III
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 13-01-2021, 22:02
Trollepoten's Avatar
Trollepoten Trollepoten is offline
Forum Regular
 
Join Date: Oct 2017
Posts: 125
Question VR6 loopt rijk

Zijn we weer met wat VR6 vraagjes
Dusss ik heb een golf 3 vr6 OBD1 van '92.
Als de motor koud is lijkt het probleem niet voor te komen, maar als de motor warm is dan houd hij in in 1ste versnelling tussen de 3-5k toeren, anders geen last van. Als ik mijn koppeling indruk als ik bijvoorbeeld aan een stoplicht kom dan zakt hij soms naar 3-400 toeren en daarna draait hij gewoon terug normaal stationair. Het is niet dat het onverdraagzaam is, maar is wel gewoon irritant, en heb liever dat hij juist loopt.

Hij ruikt ook aardig rijk te lopen, MFA geeft +- 8.5liter aan op de autosnelweg en 11-12l als ik rijdt hoe je met een VR6 rijden moet Als ik boven de 3000 toeren rijd, gas los laat en een klein tikje op het gaspedaal geef dan knaltie uit zijn uitlaat, is wel een rechte lijn met enkel 1 einddemper. Geen idee als dit normaal is.

Wat heb ik al veranderd?
Bobine, rotor, verdelerkap, bougies, bougiekabels, krukassensor, luchtmassameter heb ik ook al eens veranderd naar een andere, veranderde ook niets, gasklep ook al eens schoongemaakt. Enige waar ik nog aan kan denken is de lambdasensor (ziet er vrij nieuw uit) of eventueel de benzine drukregelaar? Of de injectoren die niet meer 100% zijn.

Iemand enig idee, of andere voorstellen?
Kan hem niet uitlezen met VAGCOM, krijg hem namelijk niet verbonden, is een VR6je met een eigen wil
__________________
- Golf MK2 Rabbit 1992 1.3 (Daily)
- Golf Mk3 VR6 1992 (Project)
- Golf Mk3 VR6 1992 (Shitbox)
Reply With Quote
  #2  
Old 14-01-2021, 09:33
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

Blauwe koelwatertemperatuursensor al eens gecheckt? Vacuumleidingen gecontroleerd?
__________________
Reply With Quote
  #3  
Old 14-01-2021, 15:41
The Skinnmeister's Avatar
The Skinnmeister The Skinnmeister is offline
Volksforum Donateur
 
Join Date: Jan 2005
Posts: 2,831
Default

Blauwe sensor is idd een mogelijkheid, heb bij de mijne ooit de lambda kapot gehad. Toen liep de wagen ook stationair niet mooi. Klapperen in de uitlaat doet de mijne ook
__________________
'88 Golf II VR6
'91 Golf II G60
Reply With Quote
  #4  
Old 14-01-2021, 16:40
Trollepoten's Avatar
Trollepoten Trollepoten is offline
Forum Regular
 
Join Date: Oct 2017
Posts: 125
Default

Had er laatste een nieuwe in geplaatst toen ik mijn thermostaat vervangen had. Ook als ik het pedaal wat in trap in neutraal lijkt het alsof hij soms stottert en niet op alle 6 zijn cylinders loopt. Vacuumleidingen zijn allemaal goed, zuigt nergens valse lucht
__________________
- Golf MK2 Rabbit 1992 1.3 (Daily)
- Golf Mk3 VR6 1992 (Project)
- Golf Mk3 VR6 1992 (Shitbox)
Reply With Quote
  #5  
Old 14-01-2021, 16:49
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

In een ander topic hadden we laatst ook een nieuwe blauwe sensor met afwijkende waarden. Loont zich dus om het eens te meten.
__________________
Reply With Quote
  #6  
Old 14-01-2021, 16:53
Trollepoten's Avatar
Trollepoten Trollepoten is offline
Forum Regular
 
Join Date: Oct 2017
Posts: 125
Default

Quote:
Originally Posted by VeeDubber
In een ander topic hadden we laatst ook een nieuwe blauwe sensor met afwijkende waarden. Loont zich dus om het eens te meten.

Hoe kan ik die uitmeten? Kan hem niet aansluiten om m'n waardes te lezen via VAG-COM.
Stationair looptie wel goed btw
__________________
- Golf MK2 Rabbit 1992 1.3 (Daily)
- Golf Mk3 VR6 1992 (Project)
- Golf Mk3 VR6 1992 (Shitbox)
Reply With Quote
  #7  
Old 15-01-2021, 07:19
johan mk1's Avatar
johan mk1 johan mk1 is offline
Forum Regular
 
Join Date: May 2008
Posts: 274
Send a message via MSN to johan mk1
Default

heel iets doms maar als ik de radio afkoppel dan kan ik mijn auto wel uitlezen en met de radio aangesloten niet is trouwens wel n 1.9tdi maar is het proberen waard.
Reply With Quote
  #8  
Old 15-01-2021, 07:56
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

Quote:
Originally Posted by Trollepoten
Hoe kan ik die uitmeten? Kan hem niet aansluiten om m'n waardes te lezen via VAG-COM.
Stationair looptie wel goed btw


Met een multimeter en een IR temperatuurmeter;

de richtwaarden zijn;
20 Graden = 1003 Ohm
60 Graden = 250 Ohm
70 Graden = 196 Ohm
80 Graden = 139 Ohm
90 Graden = 103 Ohm
100 Graden = 84 Ohm
__________________
Reply With Quote
  #9  
Old 15-01-2021, 16:40
Trollepoten's Avatar
Trollepoten Trollepoten is offline
Forum Regular
 
Join Date: Oct 2017
Posts: 125
Default

Zit geen radio in 😁
Ik zal komende dagen eens kijken om hem uit te meten, of gooi er gelijk weer een andere in, bedankt!
__________________
- Golf MK2 Rabbit 1992 1.3 (Daily)
- Golf Mk3 VR6 1992 (Project)
- Golf Mk3 VR6 1992 (Shitbox)
Reply With Quote
  #10  
Old 24-01-2021, 15:59
Trollepoten's Avatar
Trollepoten Trollepoten is offline
Forum Regular
 
Join Date: Oct 2017
Posts: 125
Default

Heb er gewoon weer een andere temperatuursensor in gestoken, en hij lijkt niet meer te stotteren als ik het gas in trap! Erg vreemd want zat al een nieuwe in, maar geen originele, :S. Bedankt! Als ik m'n koppeling indruk wil die wel nog eens zakken naar 200 toeren, maar dat is nu nog het einde van de wereld niet. Bedankt voor het meedenken!
__________________
- Golf MK2 Rabbit 1992 1.3 (Daily)
- Golf Mk3 VR6 1992 (Project)
- Golf Mk3 VR6 1992 (Shitbox)
Reply With Quote
  #11  
Old 25-01-2021, 09:00
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

Goed om te horen! Dat terugzakken in de toeren zit waarschijnlijk in het gasklephuis. Bij de VR6 verliest deze zijn basis-instelling bij het loshalen van de accu en zou daarna altijd weer gecalibreerd moeten worden. Aangezien de kans groot is dat de accu wel eens is los geweest en dat men daarna niet geacalibreerd heeft, zou ik daar eens mee beginnen.
__________________
Reply With Quote
  #12  
Old 25-01-2021, 18:45
Trollepoten's Avatar
Trollepoten Trollepoten is offline
Forum Regular
 
Join Date: Oct 2017
Posts: 125
Default

Quote:
Originally Posted by VeeDubber
Goed om te horen! Dat terugzakken in de toeren zit waarschijnlijk in het gasklephuis. Bij de VR6 verliest deze zijn basis-instelling bij het loshalen van de accu en zou daarna altijd weer gecalibreerd moeten worden. Aangezien de kans groot is dat de accu wel eens is los geweest en dat men daarna niet geacalibreerd heeft, zou ik daar eens mee beginnen.


Ja klopt, is al van de accu gehaald, kan die ook ingeleerd worden zonder hem aan de VAG-COM te leggen? Want hij wilt namelijk niet verbinden met die VR6
__________________
- Golf MK2 Rabbit 1992 1.3 (Daily)
- Golf Mk3 VR6 1992 (Project)
- Golf Mk3 VR6 1992 (Shitbox)
Reply With Quote
  #13  
Old 26-01-2021, 08:50
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,423
Default

Niet dat ik weet, volgens mij kan dat niet anders dan via de OBD stekker
__________________
Reply With Quote
  #14  
Old 26-01-2021, 19:02
Trollepoten's Avatar
Trollepoten Trollepoten is offline
Forum Regular
 
Join Date: Oct 2017
Posts: 125
Default

Quote:
Originally Posted by VeeDubber
Niet dat ik weet, volgens mij kan dat niet anders dan via de OBD stekker

Hmm jammer, bedankt voor de suggestie! Als ik ooit eens de tijd neem om m'n kachelunit opnieuw in te tapen, ga ik de bekabeling eens na van de OBD1 stekker. Voor nu kan ik er wel mee leven. Bedankt voor de hulp!
__________________
- Golf MK2 Rabbit 1992 1.3 (Daily)
- Golf Mk3 VR6 1992 (Project)
- Golf Mk3 VR6 1992 (Shitbox)
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 01:20.


Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum