Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Polo 6N, 6N2, 9N en 6R
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 03-03-2014, 22:22
Nico45's Avatar
Nico45 Nico45 is offline
VW Guru
 
Join Date: Feb 2014
Posts: 948
Default probleem met klok

Hallo allemaal,

Ik heb een vraag aan jullie als ik s ochtends mijn auto start dan staat mijn klok weer op 0.00 en de rest van de dag blijft hij wel door lopen.

De volgende ochtend begint hij weer op 0.00 wat zou daarvan de oorzaak kunnen zijn???

Ik ga van de week mijn teller platen vervangen en de verlichting dan heb ik de teller bak er toch uit mocht het iets eenvoudigs zijn???

Weten jullie wat ik er aan kan doen???
Reply With Quote
  #2  
Old 04-03-2014, 07:57
Ron mk1 Ron mk1 is offline
Married to PC
 
Join Date: Dec 2003
Posts: 3,174
Default

Elecktr. deel contactslot defect , of de teller unit zelf .

Kan ook zijn dat als de accu zwak is of de starter te veel trekt morgens tijdens het starten dat hij op nul slaat.
Reply With Quote
  #3  
Old 04-03-2014, 08:02
Tjaap's Avatar
Tjaap Tjaap is offline
Volksforum Crew - You WILL comply!!
 
Join Date: Dec 2003
Posts: 25,173
Default

staat hij sochtends al op 0 of gebeurt het bij het starten? En onthoud je radio wel zijn zenders?
__________________
Welcome to the internet:
Where men are men, women are men, and little girls are FBI agents.
Reply With Quote
  #4  
Old 04-03-2014, 12:40
Polo1w Polo1w is offline
Postwhore
 
Join Date: Nov 2012
Posts: 1,077
Default

Heb een t4 in onderhoud, en die heeft dat ook.
Komt bij die door een gare starter die veel te veel stroom trekt tijdens starten.
Die hoor je ook zwaar traag rondgaan.
__________________
E36 325TDS '96 daily tractor
E30 320i cabrio '90 😎
Twingo 1.2 '01 extra daily
Twingo 1.2 '08 voor de vrouw
Polo 2f steilheck 1.4diesel (1w) is back!
Reply With Quote
  #5  
Old 04-03-2014, 14:11
Nico45's Avatar
Nico45 Nico45 is offline
VW Guru
 
Join Date: Feb 2014
Posts: 948
Default

Nu jullie het zeggen de startmotor gaat wel zwaar maar hij doet het wel ik zal er morgen eens op letten hoe de klok staat voor het starten.

De radio houd de zenders wel vast maar de klok niet ik laat het morgen even weten maar ik ben bang dat jullie gelijk hebben met de startmotor

Ik zit er nog even over na te denken als ik start gaat op het laatst ook de zekeringkast tikken ik dacht omdat het koud misschien de accu maar dat zal ook wel de startmotor zijn.

Dan trekt hij echt veel stroom weg

Dat word denk ik weer sleutelen

Last edited by Nico45 : 04-03-2014 at 14:18.
Reply With Quote
  #6  
Old 04-03-2014, 21:59
Polo1w Polo1w is offline
Postwhore
 
Join Date: Nov 2012
Posts: 1,077
Default

Ook goed op bedrading richting starter letten, oxidatie enz.
Vooral de massakabel vanaf accu/carosserie/versnellingsbak kan een hoop gezeur veroorzaken.
Je kan bij wijze van proef ook ff een startkabel tussen de - van je accu en een goed massapunt op je bak zetten, om slachte massa uit te sluiten.
Succes!
__________________
E36 325TDS '96 daily tractor
E30 320i cabrio '90 😎
Twingo 1.2 '01 extra daily
Twingo 1.2 '08 voor de vrouw
Polo 2f steilheck 1.4diesel (1w) is back!
Reply With Quote
  #7  
Old 04-03-2014, 22:08
MTyn's Avatar
MTyn MTyn is offline
Forum Regular
 
Join Date: Jan 2012
Posts: 121
Default

Zet m smorgens eerst eens op contact.. en kijk eens wat de klok aangeeft vóórdat je start. Grote kans dat ie dan de tijd (nog) normaal aangeeft.

Als je start en de tijd staat daarna op 0:00 dan zal het je startmotor of wellicht accu zelf zijn.

Overigens.. een autoradio kan vaak wel paar seconden zonder stroom met behoud van zenders.
Reply With Quote
  #8  
Old 04-03-2014, 22:43
Nico45's Avatar
Nico45 Nico45 is offline
VW Guru
 
Join Date: Feb 2014
Posts: 948
Default

Bedankt voor de tips ik zal morgen ook eens naar de bedrading kijken bij de startmotor en die test eens doen.

Ik laat het morgen wel even weten
Reply With Quote
  #9  
Old 06-03-2014, 10:36
Nico45's Avatar
Nico45 Nico45 is offline
VW Guru
 
Join Date: Feb 2014
Posts: 948
Default

Hallo allemaal,

Ik heb bij de bedrading gekeken en dat ziet er allemaal netjes uit en ik ben nu een andere accu aan het laden in de schuur die ga ik straks proberen ik laat wel even weten of het dan beter gaat en anders is het toch de startmotor.

Dan heb ik nog een andere vraag tussen door aan jullie ik vind het zonde om er een nieuw topic voor te openen er staat al heel veel hiervan op het forum over het gasklephuis.

Vanochtend reed ik naar de sloop en elke keer met de koppeling in trappen viel hij erg laag in toeren maar sloeg niet af.
Ik heb een minuut of 10 bij de sloop gestaan en op de terug weg deed hij het prima de toerenteller bleef netjes hangen op 950 toeren.

Zou dit toch het gasklephuis kunnen zijn of iets anders ik vind het wel vreemd dat hij het dan op de terugweg niet doet???

Hebben jullie enig idee???

Last edited by Nico45 : 06-03-2014 at 10:40.
Reply With Quote
  #10  
Old 06-03-2014, 13:27
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,926
Send a message via MSN to The_Maxx
Default

Gasklep schoonmaken kan nooit kwaad als je het op de juiste manier doet
(zonder los te koppelen van de bedrading, maar wel compleet demonteren en schoonmaken van beide zijden met de klep geopend en het liefst ook nog een nieuwe pakking ertussen voor de zekerheid)
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #11  
Old 06-03-2014, 14:14
Nico45's Avatar
Nico45 Nico45 is offline
VW Guru
 
Join Date: Feb 2014
Posts: 948
Default

Oke bedankt voor de tip ik zal de gasklep ook eens schoonmaken ik ben nu de andere accu aan het laden maar mocht de "oude" accu slecht zijn zou daarom ook niet de motor anders gaan lopen omdat alles niet genoeg stroom krijgt of zie ik het verkeerd???
Reply With Quote
  #12  
Old 06-03-2014, 16:40
Nico45's Avatar
Nico45 Nico45 is offline
VW Guru
 
Join Date: Feb 2014
Posts: 948
Default

Hallo allemaal,

Ik wou jullie even bedanken voor de hulp het bleek toch de accu te zijn ik heb een andere accu er in gegooid en hij start weer als een nieuwe en de klok blijft ook weer op tijd staan

Ik heb de auto nog niet zo lang dus wist ook niet hoe oud de accu was maar ja die kan dus naar de vuilnis
Reply With Quote
  #13  
Old 06-03-2014, 20:46
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,926
Send a message via MSN to The_Maxx
Default

Quote:
Originally Posted by Nico45
Hallo allemaal,

Ik wou jullie even bedanken voor de hulp het bleek toch de accu te zijn ik heb een andere accu er in gegooid en hij start weer als een nieuwe en de klok blijft ook weer op tijd staan

Ik heb de auto nog niet zo lang dus wist ook niet hoe oud de accu was maar ja die kan dus naar de vuilnis


Inleveren bij een verkooppunt, krijg je er nog 7,50 statiegeld terug
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #14  
Old 06-03-2014, 21:33
Nico45's Avatar
Nico45 Nico45 is offline
VW Guru
 
Join Date: Feb 2014
Posts: 948
Default

O dat wist ik niet wist wel dat je hem ik kon leveren daar, dat is toch weer een pakkie shag

Het probleem van het bijna afslaan is ook verholpen hij heeft achteraf gezien niet genoeg stroom gehad de accu was echt gaar..

Last edited by Nico45 : 07-03-2014 at 17:13.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 14:56.


Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum