Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Vento MK III
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 28-07-2012, 22:03
SKbaas's Avatar
SKbaas SKbaas is offline
Forum Newbee
 
Join Date: Jul 2012
Posts: 4
Default Klepseals testen

Hallo,

Sinds ongeveer anderhalf jaar heb ik een Golf MK3 1.8L 8V 230K op de teller en uit 1996. Na een jaar zonder grotere problemen te hebben gereden merk ik op dat hij in het laatste halve jaar aanzienlijk meer olie is gaan verbruiken (inmiddels ong 1L:1000Km).
Zodoende eerst gezocht naar natte plekken op het blok en tevens de compressie laten testen. Beide waren in orde en zodoende is mijn vermoeden dat de klepseals wellicht op zijn.

Na het nodige speur en lees werk kwam ik de volgende methode tegen op de seals te testen:
Doortrekken tot hoge toeren, 5 a 6000 toeren in de 2e versnelling, vervolgens op de motor af laten remmen en dan bij laag toerental weer flink gas geven. Dit resulteerde wel enigsinds op een blauwe olie wolk, maar niet echt schrik barend.
Omdat ik niet overtuigd was van het resultaat besloot ik een tweede test te doen. Wederom optrekken tot hoge toeren, terug laten zakken op de motor, vervolgens koppeling in en een keer flink gas geven. Dit resulteerde overduidelijk wel op een degelijke blauwe olie wolk...

Nu is mijn vraag..:
a) Is de tweede manier die ik hier zojuist boven heb beschreven betrouwbaar, of zie ik hier dingen over het hoofd?
b) Kan ik hieruit concluderen dat mijn klepseals versleten zijn?


bvd,
SKbaas
Reply With Quote
  #2  
Old 28-07-2012, 22:22
Spijky's Avatar
Spijky Spijky is offline
VW Fanatic
 
Join Date: Jan 2012
Posts: 443
Default

Klepseals zullen met die km-st en bouwjaar hun beste tijd wel gehad hebben.
Ik zou er in ieder geval eerst mee beginnen.
__________________
Dirigent van een geföhnd 4 cil. orkest
Golf MKII GTI G60 5drs
Oma's Edition One 16V
__________________________________________
Golf GTI 8V MKI Waiting for Restauration
Volvo V70 classic 2.5T Daily
Reply With Quote
  #3  
Old 29-07-2012, 08:09
Antera's Avatar
Antera Antera is offline
VW Guru
 
Join Date: Dec 2003
Posts: 768
Send a message via MSN to Antera
Default

klepseals lastig te testen. Bij hoog verbruik deze als eerste vervangen is het makkelijkste en snelste gedaan en daarna verder gaan kijken.

Als ze een tijd hebben droog gelegen wegens niet rijden dan krijg je deze klachten omdat ze uitdrogen
__________________
HUIDIGE RIDE:
Skoda Octavia 1 VRS '11-
Reply With Quote
  #4  
Old 29-07-2012, 11:52
fearless's Avatar
fearless fearless is offline
VW Fanatic
 
Join Date: May 2012
Posts: 355
Default

Ik heb een bougie verbouwd met een luchtnippel er op. Die er in, en vervolgens wat lucht van de compressor er op (niet volledige druk geven maar 1 bar ofzo)

Draaien aan de krukas tot de kleppen open staan.

Bij een oude escort heb ik zo gemerkt dat de klepseals gaar waren, de lucht kwam langs de klepveren er weer uit....
Een rookmachine is dan mischien ook wel handig.
Reply With Quote
  #5  
Old 29-07-2012, 17:29
SKbaas's Avatar
SKbaas SKbaas is offline
Forum Newbee
 
Join Date: Jul 2012
Posts: 4
Default

Bedankt voor de reacties, het vervangen van de klepseals is iets wat inmiddels op de planning staat
Wat helaas nog niet beantwoord blijft is mijn eerste vraag... Zie punt a uit de eerste post.
Reply With Quote
  #6  
Old 29-07-2012, 17:41
Spierings Spierings is offline
No personal life
 
Join Date: Jul 2010
Posts: 2,399
Default

Quote:
Originally Posted by SKbaas
Wat helaas nog niet beantwoord blijft is mijn eerste vraag... Zie punt a uit de eerste post.

Beide manieren komt op hetzelfde neer, door op hoog toerental het gas los te laten creëer je een hoog vacuem waardoor er extra olie langs de geleiders kan lekken. Tweede test zal meer roken omdat je veel sneller toeren jaagt dus meer lucht aanzuigt en dus de olie in de inlaat sneller mee zuigt.
__________________
'11 Skoda Fabia TSI
'04 Suzuki SV650
Reply With Quote
  #7  
Old 29-07-2012, 19:35
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,679
Default

Vaak kan je er ook wel nieuwe klepstelen inzetten omdat die ook vaak ruim zijn en de oorzaak zijn dat er olie langs de seal kan.
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #8  
Old 29-07-2012, 19:51
De Pul's Avatar
De Pul De Pul is offline
5 Cylinder Turbo Donateur - Literpul
 
Join Date: Dec 2008
Posts: 13,624
Default

Quote:
Originally Posted by Johan1982MK1
Vaak kan je er ook wel nieuwe klepstelen inzetten omdat die ook vaak ruim zijn en de oorzaak zijn dat er olie langs de seal kan.

klepstelen zitten aan de klep vast,ik neem aan dat je geleiders bedoelt?die slijten niet zo snel hoor,999 van de 1000x ben je er met alleen de seals.
__________________
Don't take life too serious. You'll never escape it alive anyway.
Reply With Quote
  #9  
Old 29-07-2012, 20:30
Spijky's Avatar
Spijky Spijky is offline
VW Fanatic
 
Join Date: Jan 2012
Posts: 443
Default

Bij de km-st eerst nieuwe seals erin en rijden. Die klepgeleiders houden het nog lang uit.
__________________
Dirigent van een geföhnd 4 cil. orkest
Golf MKII GTI G60 5drs
Oma's Edition One 16V
__________________________________________
Golf GTI 8V MKI Waiting for Restauration
Volvo V70 classic 2.5T Daily
Reply With Quote
  #10  
Old 29-07-2012, 21:40
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,679
Default

edit; klepgeleiders bedoelde ik.
zou ze iig goed controleren alvorens de nieuwe rubbers te monteren.
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #11  
Old 29-07-2012, 21:55
bighead bighead is offline
Forum Regular
 
Join Date: Jul 2008
Posts: 160
Default

Tijdens de koude start pluimt de auto ook heel even zeker?
Reply With Quote
  #12  
Old 30-07-2012, 09:17
Ruud 16V-G60's Avatar
Ruud 16V-G60 Ruud 16V-G60 is offline
Adverteerder - Ruud 16v-G60
 
Join Date: Jul 2008
Posts: 514
Default

de klepgeleiders slijten wel degelijk,en zeker bij zo'n km stand.Dit maakt niet echt uit voor extra lekkage van de olie.De seals zullen wel iets lekken,maar de grootste boosdoener zijn de olieschraapveren
Reply With Quote
  #13  
Old 09-08-2012, 13:52
SKbaas's Avatar
SKbaas SKbaas is offline
Forum Newbee
 
Join Date: Jul 2012
Posts: 4
Default

wederom bedankt voor alle reacties

Het vervangen van de klepseals heb ik nog tijdelijk uit gesteld.
Ik wil namelijk graag eerst de oorzaak zo goed mogelijk vast proberen te stellen..

Zoals bij de meeste klepseal problemen zie je bij een koude start (zoals bighead vroeg in zijn post) een pluim bij het starten. Om dit te controleren heb ik het starten met koude motor gefilmd, zie link:
http://www.youtube.com/watch?v=5vSxq98x1wY

Zoals je ziet, weinig / geen rook..
Heb dit filmpje vandaag gemaakt rond 10u 's ochtends bij een temp van +- 20graden celcius.

Wat denken jullie?
Des on danks het niet roken toch de klepseals? Ik weet het zelf niet zeker aangezien er in bovenstaande posts ook gesproken wordt over klepgeleiders en olieschraapveren die versleten zouden kunnen zijn..

Hoe zou ik specifieke dingen kunnen testen en dus eventueel kunnen uit sluiten?
Reply With Quote
  #14  
Old 11-08-2012, 21:51
SKbaas's Avatar
SKbaas SKbaas is offline
Forum Newbee
 
Join Date: Jul 2012
Posts: 4
Default

Schopje...
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 07:48.


Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum