Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Polo 6N, 6N2, 9N en 6R
User Name
Password
Home FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 24-01-2015, 19:44
vulkanie vulkanie is offline
Forum Newbee
 
Join Date: Jan 2015
Posts: 5
Default Auto valt uit bij remmen en intrappen koppeling.

Goedenavond,

Ik ben sinds een maand de trotse eigenaar van een Volkswagen polo. (Vw polo, 1996, 1.4)

Ik heb de auto op 14 januari APK laten keuren en daar kwam die vlekkeloos door heen, ik de olie laten verversen (10w40) oliefilter laten vervangen en remolie laten vervangen.

Nu loop ik tegen het volgende aan, en voornamelijk met koude motor, (met warme motor is het minder) de eerste keer dacht ik, het zal wel aan mij liggen, de auto is net nieuw dus even wennen aan de auto, maar nu komt het probleem toch vaker voor.

Als ik in zijn 3of4 rij en dan rem en vervolgens de koppeling in trap en dan een bocht in wil gaan of wil stoppen voor een stoplicht dan valt de auto uit. Dit gebeurt zon 1 op de 5 keer en zon 2 op de 5 keer slaat die niet uit maar zie je wel dat die moeite heeft want het accu lampje knippert dan en slaat die bijna af, vaak kan ik dit redden door een beetje gas te geven. Als de auto afslaat dan start ik de auto zonder problemen en rijdt die weer als een zonnetje. Ook als ik de rem intrap en de koppeling samen dan schommelt de toerental tussen de 500 en 900. (Soms heeft die moeite en gaat het accu lampje knipperen maar slaat die net niet uit), maar als ik alleen de koppeling intrap (zonder te remmen) door bijvoorbeeld te schakelen van 1 na 2. Dan schommelt het toerental niet.

Maar als ik de koppeling alleen intrap en schakel van zijn 3 na zijn 4 bijvoorbeeld dan gaat de toerental niet schommelen en gaat die netjes na de 900/1000 en rijdt het super.

Stationair loopt de auto echt fijn en soepel. Verder rijdt de auto als een zonnetje en ben er erg blij mee.

Wie weet eventueel het probleem?

Alvast hartelijk dank.

Groeten,.
Wesley
Reply With Quote
  #2  
Old 24-01-2015, 19:57
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,751
Default

Is de gasklep goed schoon? En is de temperatuursensor al eens vervangen?
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #3  
Old 24-01-2015, 20:02
Peter-gti16v's Avatar
Peter-gti16v Peter-gti16v is offline
VW Fanatic
 
Join Date: Mar 2011
Posts: 347
Default

Begint het stationaire toerental meteen te schommelen als je bij stilstand
de voetrem intrapt?
__________________
Daily: Audi A2 Color Storm Red 2003
Hobby: Vw golf 2 gti 16V 1986
Reply With Quote
  #4  
Old 24-01-2015, 20:16
vulkanie vulkanie is offline
Forum Newbee
 
Join Date: Jan 2015
Posts: 5
Default

Quote:
Originally Posted by Johan1982MK1
Is de gasklep goed schoon? En is de temperatuursensor al eens vervangen?


Ik heb even gekeken, luchtfilter was wel vies, gashuisklep had een hele lichte aanslag, heel minimaal. Tevens ging die klep maar een kwart open en best zwaar. Is dat goed zo zwaar? Verder zat er een beetje olie aan de zijkanten van het huis.
Reply With Quote
  #5  
Old 24-01-2015, 20:21
vulkanie vulkanie is offline
Forum Newbee
 
Join Date: Jan 2015
Posts: 5
Default

Quote:
Originally Posted by Peter-gti16v
Begint het stationaire toerental meteen te schommelen als je bij stilstand
de voetrem intrapt?

Als ik stilsta en dan de rem of koppeling intrap gebeurt er niks, hij staat dan netjes op 900 toeren.

Als ik bijvoorbeeld 50 rijd, en ik rem alleen dan doet die het niet, maar zodra ik de koppeling er dan ook bij intrap dan schommelt die wel weer. Maar ook andersom, als ik eerst de koppeling intrap en dan de rem, dan schommelt die ook +/- 2 seconden en dan valt die uit en als die niet uitvalt dan gaat die keurig naar de 900 toeren. (Vaak valt die ook niet uit maar heeft die wel de neiging bijna, acculampje knippert dan al snel)

Het komt trouwens ook wel eens voor dat ik de auto laat uit rollen, koppeling alleen intrap om terug te schakelen (zonder remmen) en dan valt die ook wel eens uit.

Hij schokt niet, en stationair loopt die super. Ook als die uitvalt slaat die gewoon af zonder te schokken o.i.d. Als ik de auto weer start dan rijdt die gelijk en het starten gaat altijd in 1x goed.

Als ik de auto start (voornamelijk snachts ivm nacht diensten) dan start de auto fijn en in 1 keer zonder moeite, ook schommelt het toerental niet dan, gaat netjes naar de 900 toeren. Het is alleen in bochten en bij remmen.

Hopend dat jullie het zo een beetje snappen.

Dank alvast.

Last edited by vulkanie : 24-01-2015 at 20:52.
Reply With Quote
  #6  
Old 25-01-2015, 19:33
Peter-gti16v's Avatar
Peter-gti16v Peter-gti16v is offline
VW Fanatic
 
Join Date: Mar 2011
Posts: 347
Default

Dacht bij je eerste post aan een lekke rembekrachtiger, waardoor de
motor valse lucht gaat aanzuigen als je de voetrem bedient.

Aangezien het bij stilstand het stationaire toerental wel constant blijft, zoals
je bij de 2e post aangeeft, lijkt het toch niet hier aan te liggen ...

Zou toch het inlaattraject eens nakijken op valse lucht. Misschien dat er ergens
een klein scheurtje zit dat bij lastwisselingen (gas los bij afremmen) door het
kantelen van de motor in zijn rubbers even open gaat staan en daarmee het mengsel verstoort ...
__________________
Daily: Audi A2 Color Storm Red 2003
Hobby: Vw golf 2 gti 16V 1986
Reply With Quote
  #7  
Old 31-01-2015, 17:08
vulkanie vulkanie is offline
Forum Newbee
 
Join Date: Jan 2015
Posts: 5
Default

Gashuisklep een beetje met een doekje schoongemaakt en de luchtfilter een beetje schoongemaakt. Ik heb het idee dat die het nu minder erg doet, kan dit de oorzaak zijn geweest?

Tevens vind ik de klep in het gashuisklep behoorlijk stroef open gaan en de klep gaat maar een kwart open, is dat verder prima?
Reply With Quote
  #8  
Old 31-01-2015, 17:18
Tjaap's Avatar
Tjaap Tjaap is offline
Volksforum Crew - You WILL comply!!
 
Join Date: Dec 2003
Posts: 25,174
Default

Kan een vacuüm lek zijn.
__________________
Welcome to the internet:
Where men are men, women are men, and little girls are FBI agents.
Reply With Quote
  #9  
Old 31-01-2015, 20:11
Polo1w Polo1w is offline
Postwhore
 
Join Date: Nov 2012
Posts: 1,077
Default

Als iemand anders in de auto het gaspedaal volledig intrapt, dan moet de gasklep volledig geopend zijn.
Polo's zijn enorm gevoelig voor gare en/of vuile gaskleppen!

En bekijk idd ook de vacuumslangen nauwkeurig, bij veel vag-auto's krijgen de harde kunstof slangen naar de rembekrachtiger scheurtjes
__________________
E36 325TDS '96 daily tractor
E30 320i cabrio '90 😎
Twingo 1.2 '01 extra daily
Twingo 1.2 '08 voor de vrouw
Polo 2f steilheck 1.4diesel (1w) is back!

Last edited by Polo1w : 31-01-2015 at 20:13.
Reply With Quote
  #10  
Old 02-02-2015, 21:46
Yoni's Avatar
Yoni Yoni is offline
Forum Newbee
 
Join Date: Aug 2013
Posts: 43
Default

Waarschijnlijk gaskleppenhuis inderdaad. Mijne had dit ook. Als ik een rotonde op reed of een bocht maakte terwijl ik de koppeling in had viel die uit. Gaskleppen huis schoon laten maken en nu loopt die weer goed.
__________________
Volkswagen polo 6n2
Reply With Quote
  #11  
Old 03-02-2015, 23:01
vulkanie vulkanie is offline
Forum Newbee
 
Join Date: Jan 2015
Posts: 5
Default

De auto is minder uit gaan vallen, nu wil ik hem beter schoon maken. Wat kan ik hier voor gebruiken? Remmenreiniger of kan ook iets anders?
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 10:52.


Powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum