Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #21  
Old 07-05-2020, 10:04
Ralfons's Avatar
Ralfons Ralfons is offline
Forum Regular
 
Join Date: Dec 2007
Posts: 254
Default

Quote:
Originally Posted by RobertVoorst
Net even gekeken, had er inderdaad nog 1 op zolder liggen!

Maar.... onderste nippel (vacuumvervroeger) zat inderdaad dicht. Compressor met 3 bar erop gezet maar er begon geen lucht te lopen, zit dus echt dicht. Toch maar even in de auto wezen kijken en je raad het al. Ook deze zit potdicht

Ik heb hem nu maar op de nippel die naar de UFO gaat gezet, daar zat wél vacuum op. Ik geloof dat VW ons systematisch aan het foppen is


Da's toch vreemd... Aan de binnenkant van dat gasklephuis geen gaatje of iets dergelijks te zien? Of hoeft er niet vervroegd te worden (ik vind dat de auto met hoge toeren ook prima rijdt..) Bijzonder allemaal...

Merk je effect door de slangenwissel?
Reply With Quote
  #22  
Old 07-05-2020, 12:03
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 737
Default

Quote:
Originally Posted by Ralfons
Da's toch vreemd... Aan de binnenkant van dat gasklephuis geen gaatje of iets dergelijks te zien? Of hoeft er niet vervroegd te worden (ik vind dat de auto met hoge toeren ook prima rijdt..) Bijzonder allemaal...

Merk je effect door de slangenwissel?


Wat ik er van kan zien is dat er geen gaatje naar binnen loopt. Vervroeging door vacuum is de enige manier om hoger in de toeren/belasting meer vermogen te kunnen maken voor zo’n motortje, na het wisselen merk ik zeker in de toeren veel meer aanspraak op het gaspedaal
Reply With Quote
  #23  
Old 09-05-2020, 14:18
Dennis@polo86c.nl Dennis@polo86c.nl is offline
No personal life
 
Join Date: Dec 2003
Posts: 2,494
Default

Check ook even of de klep in de luchthoeveelheidsmeter soepel kan bewegen over het hele bereik.
En ik zou het massapunt van de motor (uit het hoofd bovenaan tussen motor/versnellingsbak) even schoonmaken.
Niet alleen uitwendig, maar de hele bout even uit motor/bak draaien.
Die was bij mij compleet wit uitgeslagen (daardoor ging startstroom door de computer lopen met als gevolg een kapotte computer...)
__________________
Es geht nicht darum wie schnell man fährt, sondern wie gut man schnell fahren kann...
1975 Audi 50 GL
1976 Audi 50 GL
1988 Polo G40
Reply With Quote
  #24  
Old 09-05-2020, 14:20
Dennis@polo86c.nl Dennis@polo86c.nl is offline
No personal life
 
Join Date: Dec 2003
Posts: 2,494
Default

Je kunt ook nog valse lucht hebben door lekke pakking ergens in het inlaattraject.
Kun je controleren door met lopende motor met remmenreiniger rond de inlaat te spuiten. Gaat de motor anders lopen dan heb je lek gevonden
Verder bougies/kabels/verdelerkap/rotor in orde?
__________________
Es geht nicht darum wie schnell man fährt, sondern wie gut man schnell fahren kann...
1975 Audi 50 GL
1976 Audi 50 GL
1988 Polo G40
Reply With Quote
  #25  
Old 13-05-2020, 12:59
Ralfons's Avatar
Ralfons Ralfons is offline
Forum Regular
 
Join Date: Dec 2007
Posts: 254
Default

Het lijkt dus alsof het zo hoort, dat de vervoeging niet werkt. Bijzondere constructie (?). Ik ga me daar binnenkort nog eens in verdiepen. Aftakken is eigenlijk niet zoals ze het bij VW hebben bedacht...?

Nog wat checks gedaan;

- luchthoeveelheidsmeter beweegt soepel over het gehele bereik
- massapunt het ik na aankoop direct schoongemaakt, gezien het een 'zwakke' plek is
- Verdelerkap + rotor gewisseld met een nieuwe (was sowieso nodig) Tussen nieuw en oud geen verschil. Bougies en kabels zijn nog de 'oude'. Motor doet 't eigenlijk verder goed. Is vervangen dan toch noodzakelijk?
- Ik ga binnenkort nogmaals rond met remmenreiniger rond de inlaat + eventueel deze demonteren ter inspectie.

Ik moet zeggen dat ie het de afgelopen tijd redelijk goed doet stationair, op de nieuwe ontstekingsstand. Deze moet ik nog wel laten meten. Pas dan weet ik ook of er mogelijk meer aan de hand is.
Reply With Quote
  #26  
Old 18-05-2020, 16:49
Function Function is offline
Forum Regular
 
Join Date: Sep 2011
Posts: 232
Default

Quote:
Originally Posted by Ralfons
Da's toch vreemd... Aan de binnenkant van dat gasklephuis geen gaatje of iets dergelijks te zien? Of hoeft er niet vervroegd te worden (ik vind dat de auto met hoge toeren ook prima rijdt..) Bijzonder allemaal...

Merk je effect door de slangenwissel?



Mijn Golf 2 NZ even nagekeken.
Daar werkt de vacuüm naar de ontstekingsvervroeger prima denk ik.

- Heb eerst de het vacuümventiel op de ontsteking getest dmv de zuigtest. Hield prima vacuüm vast.

- Met lopende motor aan het slangetje gezogen die op het vacuumventiel is aangesloten.
Hierdoor reageerde de motor met iets hoger toerental.

- Het buisje op het gasklephuis met de vinger dichtgehouden.
Bij stationaire was niks te merken. Bij gas geven was duidelijk een vacuüm merkbaar.

Dus de alu-hoedjes kunnen weer in de kast.

Hieronder nog twee links van onze vrienden in Deutschland die hier ook mee ezig zijn geweest.

www.doppel-wobber.de/community/index.php?thread/71590-nz-drosselklappe-unterdruckdose-zündverteiler-neu-aber-arbeitet-nicht-gelöst-clo/&pageNo=1

www.motor-talk.de/forum/golf-2-nz-kein-unterdruck-an-der-unterdruckdose-fuer-die-azzpv-t2657333.html

Last edited by Function : 18-05-2020 at 21:26.
Reply With Quote
  #27  
Old 19-05-2020, 15:09
Ralfons's Avatar
Ralfons Ralfons is offline
Forum Regular
 
Join Date: Dec 2007
Posts: 254
Default

Handige links Function! Bedankt voor het checken en meezoeken!

Dat verheldert. Wat ik bij unsere Deutsche freunden lees is dat men het nippeltje uitboort met een 1mm boortje en dat de boel behoorlijk verstopt kan zijn (met hard materiaal dat je niet zomaar doorprikt.
Ik haal het gasklephuis er eerdaags vanaf om het eens goed te reinigen en de boel door te boren. Dan werkt dat in ieder geval weer zoals ze het bij VW hadden bedacht.

Ik zie geen pakkingen te koop voor het gasklephuis-inlaatspruitstuk: die knip ik gewoon van pakkingpapier of is zo'n pakking goed te hergebruiken dat iemand weet? Wordt vervolgd in ieder geval!
Reply With Quote
  #28  
Old 19-05-2020, 17:08
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,924
Send a message via MSN to The_Maxx
Default

gewoon nieuw maken van vrij dun pakkingspapier.
Originele komt er lang niet altijd heelhuids tussenuit. Maar indien wel kun je hem in principe gewoon hergebruiken.

Officiële onderdeel nummer is 030 133 073 A hetzelfde nummer met D is een rubberen ring die voor de latere multipoint (AEX, AEE e.d.) gasklephuizen gebruikt is.
__________________
Vergeet dat ene boutje niet!
Reply With Quote
  #29  
Old 22-05-2020, 07:54
Ralfons's Avatar
Ralfons Ralfons is offline
Forum Regular
 
Join Date: Dec 2007
Posts: 254
Default

Zo, Gisteren mooi even tijd gehad om de boel los te halen en goed te bekijken. Geen pakkingen gescheurd of kapot, dus dat is mooi.

Gasklephuis gedemonteerd en op zoek gegaan naar het gaatje. Als je hier goed kijkt zie je het gaatje aan de binnenkant zitten. Ik houd de klep iets open. in het 'schonere' randje zie je een klein gaatje.




Hier kon ik inkomen met een stukje ijzerdraad. Dat was dus open. Van bovenaf het pijpje geprobeerd en dat was na 5 mm al potdicht. Met een boortje van 1 mm doorgeboord. Het leek echt massief materiaal van binnen. Ik denk dat er een blokkade van een mm of 5 à 10 dik zat. Uiteindelijk remmenreiniger erdoorheen om 't schoon te krijgen. Getest door te blazen en ja hoor! De kleppen en binnenkant zo goed als schoongemaakt (Hier zie je het gaatje beter):




Ook de stationairschroef nog eruit gehaald. Daar kwam een stukje rubber mee uit (?) Het bovenste rubbertje is nog wel heel. Ik heb 'm gereinigd en teruggeplaatst. Dat stukje rubber kon ik niet herleiden.

De rest van het gasklephuis ook nog schoongemaakt, ziet er weer fris uit:




De boel weer teruggeplaatst en....

Een héle verbetering!! De auto bokte vaak met lagere toeren (wegrijden, gas los) Dat lijkt nu zo goed als verdwenen. Hij rijdt wat pittiger lijkt. Ook heb ik de ontsteking weer terug kunnen draaien naar de oude positie. Met de stationairschroef de boel redelijk afgeregeld. Ontsteking moet ik laten afstellen/ meten, dan weet ik of het ook echt goed is. Voorlopig ben ik dik tevreden. Eerst maar eens wat mee rijden weer om te kijken of het zo blijft.

Bedankt allemaal voor het meedenken!
Reply With Quote
  #30  
Old 22-05-2020, 14:51
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,216
Default

Top! Fijn dat het weer werkt.
Pittiger kan wel kloppen als hij nu wel weer vervroegt ;-)
__________________
Reply With Quote
  #31  
Old 22-05-2020, 20:32
The_Maxx's Avatar
The_Maxx The_Maxx is offline
Forum junkie
 
Join Date: Oct 2007
Posts: 1,924
Send a message via MSN to The_Maxx
Default

Kijk aan. Dus toch dat miniatuur gaatje.
En dat voor een injectie (carbs hebben er meer last van, iets met sproeiers ofzo )

Ontsteking afstellen moet trouwens wel zonder vacuum aan de vervroeger en gewoon stationair.
__________________
Vergeet dat ene boutje niet!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 07:01.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum