Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 08-04-2009, 15:16
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default Stotteren en afslaan van motor

Sinds vorige week houdt m'n motor soms in tijdens het rijden. Dat hij een beetje stottert.

Ook slaat de motor soms zonder reden af tijdens het wegrijden met koude motor. Het ligt niet aan mij, dat ik een foutje tussen koppeling en gas maak ofzo, want vanochtend stond ik even stil bij een stoplicht en opeens viel de motor uit, terwijl ik dus gewoon stil stond en niets geks deed. En gisterenochtend viel de motor ook uit toen ik van huis wilde wegrijden.

Wat kan hier aan de hand zijn? Ik heb deze rare problemen sinds vorige week en daarvoor nooit problemen gehad met de Golf.

Het gaat hier om een Golf 2 uit 1991.

Last edited by KJ-Golf : 10-04-2009 at 17:03.
Reply With Quote
  #2  
Old 08-04-2009, 15:29
wob/fireandice's Avatar
wob/fireandice wob/fireandice is offline
VW Enthousiast
 
Join Date: Oct 2006
Location / Country: Sevenum
Posts: 286
Default

Mischien benzine toevoer?

Benzine filtertje dat die vuil is.
Reply With Quote
  #3  
Old 08-04-2009, 15:30
1982kameiX1's Avatar
1982kameiX1 1982kameiX1 is offline
Postwhore
 
Join Date: Jul 2007
Location / Country: Enschede
Posts: 1,477
Default

wat voor motor heb je? inhoud? injectie?
Reply With Quote
  #4  
Old 08-04-2009, 15:36
Fast Eef's Avatar
Fast Eef Fast Eef is offline
VW Enthousiast
 
Join Date: Apr 2008
Location / Country: Aalsmeer
Posts: 223
Default

ja,

klinkt als brandstof probleem
__________________
Golf MKII 16v
Reply With Quote
  #5  
Old 08-04-2009, 15:45
jetta91 jetta91 is offline
VW Guru
 
Join Date: Mar 2007
Location / Country: Emmen
Posts: 860
Default

precies zelfde probleem gehad, controleer of je opvoerpomp in de tank nog goed werkt,
vaak hoor je dit wel aan het geluid dat deze produceert, als ie op contact staat bromt ie even 2 tellen en daarna niet meer, blijf je het geluid horen, of is het geluid erg afwijkend van wat je gewend bent dan is het waarschijnlijk je pomp, kijk hier eerst maar eens naar.
__________________
ex Passat 1.9 TDI
ex Golf variant TDI
ex Golf 1.8 GL LPG
ex Jetta 1.6 5 deurs
ex Jetta 1.6 Coupé
Huidig Golf MKII 1300I 260.000 KM
Reply With Quote
  #6  
Old 08-04-2009, 16:45
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default

Hmm.. Ik ga vanavond naar een kameraad van me toe die mijn lekke achterschokbrekers gaat vervangen, en dan vraag ik gelijk wel even of hij het benzine filtertje kan nakijken voor me. Of kun je daar niet zo snel bij kijken? Of is dat juist heel makkelijk en kan ik dat misschien zelf ook wel even snel doen?

Quote:
Originally Posted by 1982kameiX1
wat voor motor heb je? inhoud? injectie?

Het is een 1.6

Quote:
Originally Posted by jetta91
precies zelfde probleem gehad, controleer of je opvoerpomp in de tank nog goed werkt

Ook hier zal ik vanavond even naar vragen, want zelf heb ik hier niet echt verstand van..

Last edited by KJ-Golf : 08-04-2009 at 16:48.
Reply With Quote
  #7  
Old 09-04-2009, 08:30
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default

Quote:
Originally Posted by KJ-Golf
en dan vraag ik gelijk wel even of hij het benzine filtertje kan nakijken voor me.

Hij wees mij het filtertje aan en zei dat hij er niet echt wat aan kon zien dat het vestopt zou zijn ofzo. Hij raadde mij aan om de auto gewoon een grote beurt te geven.

Quote:
Originally Posted by jetta91
als ie op contact staat bromt ie even 2 tellen en daarna niet meer, blijf je het geluid horen, of is het geluid erg afwijkend van wat je gewend bent dan is het waarschijnlijk je pomp

Er viel mij eigenlijk geen geluid op toen ik de auto net even op contact zette.

--

Net stapte ik voor het eerst vandaag in de auto (dus met koude motor) en toen viel de motor een paar keer uit toen ik wilde wegrijden. Hij sloeg niet echt af, maar valt gewoon uit. Ik trap het gaspendaal iets in, maar in plaats van gas te geven, blijft de toerenteller gewoon op 1000 toeren staan en wilt hij geen gas geven en valt hij vervolgens uit.

Ik startte de auto opnieuw. Hij viel deze keer niet uit, maar reageerde nog steeds niet direct op gas. Na een paar keer het gaspendaal intrappen reageerde hij opeens wel, maar dan ook gelijk heel overdreven, dat hij 4000 toeren maakte.

Iets verder in de straat stopte ik even, zette hem in de 1 en wilde weer optrekken. Eerst wilde hij weer niet reageren op gas, maar 3 seconden later pakte hij hem wel, maar dan opnieuw heel overdreven met ongeveer 3500 toeren.

Wat me wel opvalt, is dat ik deze problemen eigenlijk alleen heb met een koude motor. Toch blijft het echt heel vreemd en heel vervelend..

Last edited by KJ-Golf : 09-04-2009 at 08:33.
Reply With Quote
  #8  
Old 09-04-2009, 08:37
jetta91 jetta91 is offline
VW Guru
 
Join Date: Mar 2007
Location / Country: Emmen
Posts: 860
Default

ja lijkt mij toch iets met de opvoerpomp zoals je het beschrijft,
dan levert de opvoerpomp niet genoeg benzine,

de brandstofpomp onder je auto heeft een klein kamertje waar benzine in moet zitten, dit krijgt hij van de opvoerpomp, op het moment dat jou opvoerpomp niet optimaal werkt, kan hij dat kamertje/ kleine tankje/ brandstofpomp niet vol krijgen, waardoor hij slecht loopt en snel afslaat, nar een tijdje gas geven of stationair laten draaien voor zover datt dan nog wil, vult hij langzaam je brandstof pomp of het tankje c.q. kamertje dat daarbij hoort, waardoor ie tijdelijk wel weer genoeg benzine krijgt,

maar dat is echt een kwestie van uitproberen, op de sloop haal je zo 1 voor 25 of 50 euro, maar als je op de sloop alleen het motortje er even tussenuit haalt heb je ze vaak voor 5 euro of zo in je jaszak hoeft niet duur te zijn dus.

je komt trouwens via je kofferbak bij je opvoerpomp, kleedje even weghalen en dan zie je rechtsboven je reserve wiel een zwart klepje zitten, zit met 3 schroefen vast, even losdraaien en dan zie je m zitten, als je deze los haalt, wil die grote zwarte ring wel eens tegenwerken, schroevendraaier erop en flink slaan met een hamer, ondertussen wel de stofuizger erbij want als er zand in je tank komt ben je verder van huis.
__________________
ex Passat 1.9 TDI
ex Golf variant TDI
ex Golf 1.8 GL LPG
ex Jetta 1.6 5 deurs
ex Jetta 1.6 Coupé
Huidig Golf MKII 1300I 260.000 KM
Reply With Quote
  #9  
Old 09-04-2009, 10:48
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default

Quote:
Originally Posted by jetta91
je komt trouwens via je kofferbak bij je opvoerpomp, kleedje even weghalen en dan zie je rechtsboven je reserve wiel een zwart klepje zitten, zit met 3 schroefen vast, even losdraaien en dan zie je m zitten

Je kunt aan de pomp zelf zeker niet zien of hij wel of niet werkt? Je raad me dus gewoon aan zo'n motortje van zo'n pompje op de sloop te halen? Want ik heb in principe alleen een ander motortje nodig?
Reply With Quote
  #10  
Old 09-04-2009, 10:54
jetta91 jetta91 is offline
VW Guru
 
Join Date: Mar 2007
Location / Country: Emmen
Posts: 860
Default

je kan dan inderdaad niet zien of die goed werkt of niet, je kan het wel horen,
als je hem ff op een bankschroef zet en je sluit er een accu op aan dan hoor je vaak wel of deze nog goed werkt, zo'n motortje halen kan je het beste doen ja hoeft in principe niets te kosten,
en kan je een hoop schelen, ik had namelijk hetzelfde probleem maar kwam er heel laat achter, ik had toen het volgende al vervangen

bobine
rotor
verdeler
complete ontsteking
computer
gewone brandstofpomp onder de auto
bougies
bougiekabels
LM

en dat is bij elkaar erg prijzig, uiteindelijk bleek het dat motortje te zijn
ik zal er zo even een foto maken die staat er dan over een paar min op dan weet je waar je naar moet zoeken

foto1 hoe die in elkaar zit en je m uit elkaar kan halen




foto2 bovenaanzicht, dit zie je als je dat dekseltje weghaalt, alleen zitten er dan nog 2 brandstof slangen aan, zorg wel dat je de goeie aansluit op de juiste manier, 1 is toevoer andere is retour, staat ook op de pomp doormiddel van pijltjes,




foto 3 is het motortje zelf, het beste is wel om de zelfde motor weer terug te plaatsen die bij jou motor hoort 1.3 of 1.6 of wat je dan ook hebt,
ik heb dat niet gedaan, heb er een gti pomp inzitten terwijl ik een 1300 heb, en merk geen verschil, maar het beste is altijd dezelfde soort motor erin


__________________
ex Passat 1.9 TDI
ex Golf variant TDI
ex Golf 1.8 GL LPG
ex Jetta 1.6 5 deurs
ex Jetta 1.6 Coupé
Huidig Golf MKII 1300I 260.000 KM

Last edited by jetta91 : 09-04-2009 at 11:10.
Reply With Quote
  #11  
Old 09-04-2009, 11:22
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default

Oké, bedankt voor de uitleg. Ik zal vanmiddag wel kijken wat ik kan doen.
Reply With Quote
  #12  
Old 09-04-2009, 16:20
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default

Quote:
Originally Posted by jetta91
je komt trouwens via je kofferbak bij je opvoerpomp, kleedje even weghalen en dan zie je rechtsboven je reserve wiel een zwart klepje zitten, zit met 3 schroefen vast, even losdraaien en dan zie je m zitten

Toen ik dat dekseltje weghaalde, lag er een hoop zand, stof en troep onder. Meeste heb met stofzuiger even opgezogen en vervolgens het pompje eruit gehaald en bekeken. Ik had het pompje los gemaakt van de slangen en stekker, maar verder niet uit elkaar gehaald. Vervolgens alles op de plaats teruggestopt.

Wat me wel opvalt, is dat als ik mijn auto op contact zet, ik dat pompje absoluut niet hoor. Niet alleen nadat het pompje weer was aangesloten, maar ook voordat ik was begonnen met dat pompje eruit te halen. Helemaal niks geen geluid.

Kan ik er in dit geval dan sowieso niet vanuit gaan dat er iets met dat pompje aan de hand is?

Last edited by KJ-Golf : 09-04-2009 at 16:23.
Reply With Quote
  #13  
Old 09-04-2009, 16:21
RamonR RamonR is offline
VW Addict
 
Join Date: Apr 2009
Location / Country: Koudekerke (NL)
Posts: 591
Send a message via MSN to RamonR
Default

Ja die gaan vaak stuk, daarom stond mijn gti'tje 14 jr stil maar bij mij waren alle 2 de brandstofpompen kapot, ik neem aan dat jij er maar 1 hebt

Gr, Ramon
Reply With Quote
  #14  
Old 09-04-2009, 17:32
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default

Voor zover ik weet heb ik gewoon 1 pompje, of zit er ergens anders nog één? Heb er zelf niet zoveel verstand van.. Ik heb trouwens een 1600 motor erin liggen.

Maar 14 jaar stil gestaan die van jou? Of 14 jaar geleden dat hij stil bleef staan door hetzelfde probleem?

Maar je moet bij een Golf 2 dus ook echt een geluid van dat pompje horen als je hem op contact zet? Bij mij maakt hij dat niet, maar het benzinemetertje in het dashboard doet het wel als ik hem op contact zet.
Reply With Quote
  #15  
Old 10-04-2009, 15:54
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default

Up
Reply With Quote
  #16  
Old 10-04-2009, 20:40
volksfahrer's Avatar
volksfahrer volksfahrer is offline
VW Fanatic
 
Join Date: Apr 2009
Posts: 332
Default

volgens mij staat benzinemeter er los van.als ik mijn mkll op contact zet dan hoor ik het motortje duidelijk.ik weet er verder ook nog niet zoveel van dus ik kan niet zeggen of de jouwe dan kapot is of niet.ik heb ook een 1600 uit 89
__________________
VW das auto.
Reply With Quote
  #17  
Old 10-04-2009, 20:45
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Location / Country: Breda
Posts: 5,839
Default

Als de pomp niet loopt als ie op contact gaat zit daar zeker het het probleem. Eigenlijk zou je eerst even moeten controleren of er spanning op de stekker staat. Als er spanning op staat maar je hoort het pompje niet, dan is de pomp overleden. Staat er geen spanning op de stekker dan heb je een aantal mogelijkheden:
- Zekering stuk
- Relais stuk
- Kabelbreuk
__________________
Reply With Quote
  #18  
Old 10-04-2009, 21:51
jetta91 jetta91 is offline
VW Guru
 
Join Date: Mar 2007
Location / Country: Emmen
Posts: 860
Default

dan is deze waarschijnlijk toch overleden, als hij op contact staat moet ie het namelijk altijd even 2 tellen doen, om ervoor te zorgen dat er genoeg brandstof in je hoofdpomp komt, het makkelijkste is inderdaadn even het doormeten , om te kijken of er uberhaupt stroom opstaat, maar dat motortje van de sloop afhalen is ook geen probleem en stelt ook niet zoveel voor, dat zou ik eerst even doen, doormeten, en als je daar stroom op hebt staan, even een nieuw pompje van de sloop halen, moet je wel alleen het motortje halen want dan zien ze niet wat het is als je m afrekent ( tenzij je m zo in je zak stopt natuurlijk ) als je het hele systeem meeneemt met vlotter en al dan moet je meer betalen denk ik

vaak kan je ze ook laten graferen bij de sloop, als het onderdeel dan niet goed is, kan je deze nog terugbrengen.

hoop dat jer er wat aan hebt succes
__________________
ex Passat 1.9 TDI
ex Golf variant TDI
ex Golf 1.8 GL LPG
ex Jetta 1.6 5 deurs
ex Jetta 1.6 Coupé
Huidig Golf MKII 1300I 260.000 KM
Reply With Quote
  #19  
Old 10-04-2009, 22:56
KJ-Golf KJ-Golf is offline
VW Addict
 
Join Date: Mar 2009
Location / Country: Deventer
Posts: 640
Default

Maar als het pompje kapot is, betekent dit dan niet dat de motor helemaal geen benzine meer krijgt?

Ik was vandaag trouwens op de sloop langsgeweest. Voor zo'n compleet opvoerpompje wilden ze 30 euro hebben, maar misschien kan ik eerst inderdaad beter controleren of de oorzaak bij de stekker of bij het pompje ligt.

Overigens hoorde ik wéér van iemand anders, dat het ook aan de carburateur kan liggen? Dat die stuk is en de auto daarom slecht loopt en hapert? Hij zei dat het pompje niet zomaar van dag 1 op dag 2 kapot kan gaan, en als dat wel zo is, dat de motor dan helemaal niet meer wilt lopen.

Maar ja, ik heb er dus geen verstand van en weet dus ook niet meer wie ik moet geloven.. :P
Reply With Quote
  #20  
Old 11-04-2009, 06:55
golf mkII 16v golf mkII 16v is offline
Getting there...
 
Join Date: Oct 2005
Location / Country: dussen
Posts: 7,490
Default

Is het is een 1.6 met pierburg elende!!!
Deze heb een mechanice pomp op het blok en niet in de tank!!
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 12:58.


Powered by vBulletin
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum