Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Vento MK III
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 22-04-2020, 11:37
robkl robkl is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 6
Default golf 3 1997 blijft stotteren

hoi allemaal.
ik heb een probleem met mij golf 3 uit 1997 1.8 met motorcode AAM.
het probleem is dat hij is gaan stotteren en ik krijg het niet weg.
wat ik reeds gedaan heb is het volgende
bougies , rotor , verdelerkap , bougie kabels , bobine , gasklephuis , brandstof filter vervangen.
probleem blijft.
als ik de bougie kappen er een voor een aftrek maakt cilinder een geen verschil in het lopen.
de rest van de cilinders maken wel verschil uit.
als ik de ontsteking vervroeg loopt hij redelijk.
ik krijg dus op de eerste cilinder geen vonk.

is er iemand die me op het goede spoor kan brengen,,ik weet het niet meer
Reply With Quote
  #2  
Old 22-04-2020, 11:51
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 643
Default

100% zeker dat de motor en verdeler op tijd staan?
Reply With Quote
  #3  
Old 22-04-2020, 12:12
robkl robkl is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 6
Default

Quote:
Originally Posted by RobertVoorst
100% zeker dat de motor en verdeler op tijd staan?


Die staan volgens mij op tijd.
Heb vergeten te vertellen dat ook de distributie riem vervangen is.
Die staat op tijd , de ontsteking staat op tijd en de ontsteking staat op tijd , met stroboscoop na gekeken.
Reply With Quote
  #4  
Old 22-04-2020, 16:47
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 643
Default

Kwamen de problemen specifiek na het vervangen van de distrubutie? Ik weet inderdaad dat de bobine's bij deze auto het spontaan opgeven, maar dan zou je ook geen vonk hebben op de andere 3 cilinders.

Neem alle bougiekabels eens van de motor af en draai de eerste bougie eruit. Doe deze in de kabel van de eerste bougie en laat iemand de motor eens starten terwijl jij de bougie tegen de cilinderkop aanhoudt (even een plekje goed kaal/schoon maken). Ik heb ook wel eens foutieve gloednieuwe bougies gehad.

Wat je altijd ook nog even kunt proberen is de ECU resetten. Kun je doen door de accukabels los te halen en even tegen elkaar te houden. Dan voor de zekerheid nog even 10 min los laten hangen zodat eventuele condensatoren in de ECU ook leeg kunnen stromen.

En natuurlijk even met een bus deo/remmenreininger rond de motor/inlaat op zoek naar vacuumlekken.

Mocht dit alles niet werken, dan ben ik wel benieuwd wat de compressie op de eerste cilinder is. Als je wel vonk én brandstof hebt (brandstof maak ik me geen zorgen over als de rest wel loopt, is een monopoint injectie dus die doet het gewoon) maar de motor compressie mist kom je alsnog nergens natuurlijk!
Reply With Quote
  #5  
Old 22-04-2020, 16:58
robkl robkl is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 6
Default

Het probleem is opgelost.

NIEUWE ROTOR EN VERDELERKAP GEMONTEERD EN HIJ LOOPT WEER ALS EEN KLOKJE.
nieuwe kap die er eerder is opgezet bleek dus niet goed.
Reply With Quote
  #6  
Old 22-04-2020, 16:59
robkl robkl is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 6
Default

Quote:
Originally Posted by RobertVoorst
Kwamen de problemen specifiek na het vervangen van de distrubutie? Ik weet inderdaad dat de bobine's bij deze auto het spontaan opgeven, maar dan zou je ook geen vonk hebben op de andere 3 cilinders.

Neem alle bougiekabels eens van de motor af en draai de eerste bougie eruit. Doe deze in de kabel van de eerste bougie en laat iemand de motor eens starten terwijl jij de bougie tegen de cilinderkop aanhoudt (even een plekje goed kaal/schoon maken). Ik heb ook wel eens foutieve gloednieuwe bougies gehad.

Wat je altijd ook nog even kunt proberen is de ECU resetten. Kun je doen door de accukabels los te halen en even tegen elkaar te houden. Dan voor de zekerheid nog even 10 min los laten hangen zodat eventuele condensatoren in de ECU ook leeg kunnen stromen.

En natuurlijk even met een bus deo/remmenreininger rond de motor/inlaat op zoek naar vacuumlekken.

Mocht dit alles niet werken, dan ben ik wel benieuwd wat de compressie op de eerste cilinder is. Als je wel vonk én brandstof hebt (brandstof maak ik me geen zorgen over als de rest wel loopt, is een monopoint injectie dus die doet het gewoon) maar de motor compressie mist kom je alsnog nergens natuurlijk!

Bedankt voor je snelle antwoord.
Probleem opgelost zie antwoord.
Reply With Quote
  #7  
Old 22-04-2020, 17:24
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 643
Default

Quote:
Originally Posted by robkl
Het probleem is opgelost.

NIEUWE ROTOR EN VERDELERKAP GEMONTEERD EN HIJ LOOPT WEER ALS EEN KLOKJE.
nieuwe kap die er eerder is opgezet bleek dus niet goed.



Kijk, super! Van welk merk was de eerste gemonteerde kap?
Reply With Quote
  #8  
Old 22-04-2020, 20:14
robkl robkl is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 6
Default

De kap was van bremi als ik me niet vergis
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 06:52.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum