Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Algemeen
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 08-04-2015, 20:11
Lieuwe's Avatar
Lieuwe Lieuwe is offline
No personal life
 
Join Date: Oct 2004
Posts: 2,869
Default Vaag probleem Golf 1 KR 16v

Ben bezig om mijn Golf 1 klaar te maken voor de APK keuring. Alles klaar op 1 vreemd probleem na. Bij koude motor start de auto zonder enige probleem, startmotor heeft er totaal geen moeite mee. Als de motor op temperatuur is en ik dan wil starten, dan krijgt de startmotor de motor niet rond

Kreeg vandaag nog een tip dat ik misschien iets teveel vooronsteking had. Dit heb ik enigzins aangepast terwijl de motor redelijk op temperatuur was (olie 70/80 graden), startte daarna zoals het hoort. Dacht ik dat het probleem opgelost was, nee hoor. Na een stukje gereden te hebben, motor goed op temperatuur, kreeg hij de motor weer niet rond

Als de startmotor de motor niet rond krijgt, dan zakt het voltage tot 8 volt. Ergens is er dus een enorme weerstand. Kan het iets zijn met de startmotor? Graag wat tips, dan ga ik morgen weer aan de slag.

Heb nog als idee om morgen als het probleem zich voordoet even de bougies eruit te draaien, dan heb ik geen onsteking/compressie. Als het probleem zich dan nog steeds voordoet zal het wel aan de startmotor/bekabeling/accu ofzo liggen.



Last edited by Lieuwe : 08-04-2015 at 20:16.
Reply With Quote
  #2  
Old 08-04-2015, 20:32
yuli's Avatar
yuli yuli is online now
Forum junkie
 
Join Date: Nov 2005
Posts: 1,806
Default

Weet het zo 123 niet Lieuwe maar wil even kwijt dat het verdomd netjes eruit ziet.
__________________
VW T3 - 1982 - 16v KR
VW Golf 1 - 1983 - PG G60
VW Corrado - 1989 - PG G60
VW Golf 1 - 1994 - Cabby Acapulco 2H
Reply With Quote
  #3  
Old 08-04-2015, 21:18
Arnaud's Avatar
Arnaud Arnaud is offline
Married to PC
 
Join Date: Feb 2006
Posts: 3,113
Default

Waarschijnlijk de startmotor, of een enorme overgangsweerstand. Als de motor warm is, is de compressie veel hoger en moet de startmotor dus meer kracht leveren.
__________________
-Volkswagen Golf MKII GTI 1984
Reply With Quote
  #4  
Old 08-04-2015, 21:33
ReinoutMK1's Avatar
ReinoutMK1 ReinoutMK1 is offline
Volksforum aandeelhouder
 
Join Date: Jul 2014
Posts: 85
Default

Heb het ook één keer gehad. Was de startmotor. Als je een tik met een steeksleutel op de startmotor geeft, deed ie het weer (of nostalgisch aanduwen ). Reviseren hoeft niet gelijk €€€ te kosten.
__________________
ReinoutMK1
2000 Bora 2.8 V6 4motion (daily ride)
1983 Golf 1 GTI W65 1.8 (tour- en vakantiewagentje)
Mijn Marktplaats advertenties
Reply With Quote
  #5  
Old 08-04-2015, 21:51
Lieuwe's Avatar
Lieuwe Lieuwe is offline
No personal life
 
Join Date: Oct 2004
Posts: 2,869
Default

In dat geval zat het probleem in het relais denk ik? Kwam de bendix niet naar buiten zo te horen. Dat gebeurt wel bij mij, maar de startmotor krijgt de motor niet rond.

Quote:
Originally Posted by Arnaud
Waarschijnlijk de startmotor, of een enorme overgangsweerstand. Als de motor warm is, is de compressie veel hoger en moet de startmotor dus meer kracht leveren.


Wat bedoel je precies met een overgangsweerstand? Alles zit aangesloten met behoorlijke kabels, dus daar zal weinig weerstand in zitten

Motortje heeft behoorlijk compressie, zal morgen in warme toestand ook eens meten. Koud zit ik op een 11,5/12 bar.

Quote:
Originally Posted by yuli
Weet het zo 123 niet Lieuwe maar wil even kwijt dat het verdomd netjes eruit ziet.


Thanks

Carrosserie is goed hard wel wat battle scars van de afgelopen 30 jaar, maar die heb ik ook
Reply With Quote
  #6  
Old 08-04-2015, 22:11
einzer's Avatar
einzer einzer is offline
VW Guru
 
Join Date: Nov 2004
Posts: 880
Default

Zet er maar een nieuwe accu in, heb ik ook gehad
Reply With Quote
  #7  
Old 09-04-2015, 06:31
Rallyegolf20vt's Avatar
Rallyegolf20vt Rallyegolf20vt is offline
Draaideur Donateur - Retroracer
 
Join Date: Mar 2005
Posts: 921
Default

Meestal startmotor overleden , even een diesel startmotor er op. Is net even sterker.
__________________
There`s no substitute for Turbo engines

Rallyegolf 2.5 TFSI S-tronic Quattro
Rallyegolf
Reply With Quote
  #8  
Old 09-04-2015, 08:33
Lieuwe's Avatar
Lieuwe Lieuwe is offline
No personal life
 
Join Date: Oct 2004
Posts: 2,869
Default

Trek de startmotor er maar vanaf, deze laat ik testen. Blijkbaar niet genoeg capaciteit om de motor in warme toestand goed rond te krijgen. Zal ook eens kijken of ik ergens een diesel startmotor kan vinden voor niet teveel centen

Quote:
Originally Posted by einzer
Zet er maar een nieuwe accu in, heb ik ook gehad


Heb de accu uit mijn S3 ook geprobeerd, daar deed ie het nog slechter op. In mijn S3 nooit problemen mee gehad
Reply With Quote
  #9  
Old 09-04-2015, 09:06
Arnaud's Avatar
Arnaud Arnaud is offline
Married to PC
 
Join Date: Feb 2006
Posts: 3,113
Default

Quote:
Originally Posted by Lieuwe
Wat bedoel je precies met een overgangsweerstand? Alles zit aangesloten met behoorlijke kabels, dus daar zal weinig weerstand in zitten


Overgangsweerstand door bijvoorbeeld slechte massakabel tussen carrosserie en motor, maar zoals je al aangeeft zit dat wel goed.
__________________
-Volkswagen Golf MKII GTI 1984
Reply With Quote
  #10  
Old 09-04-2015, 12:59
SpeedieD SpeedieD is offline
VW Addict
 
Join Date: May 2012
Posts: 586
Default

Startmotor vervangen inderdaad. Heb het ooit bij mijn KR ook gehad.
Reply With Quote
  #11  
Old 09-04-2015, 13:47
Jeff's Avatar
Jeff Jeff is offline
No personal life
 
Join Date: Jan 2004
Posts: 2,200
Default

Ik heb ook een dieselstartmotor eronder gezet. Starten gaat nu makkelijk.
__________________
Groeten van Jeff
Golf 1 cabriolet 2.0 8V
www.Golfcabrio.com
Alles voor de Golfcabrioot!
Reply With Quote
  #12  
Old 09-04-2015, 15:10
Joris_MK1's Avatar
Joris_MK1 Joris_MK1 is offline
VW Guru
 
Join Date: Jul 2011
Posts: 774
Default

Startmotor van een Golf3 2 liter pakken. Die is een behoorlijk stuk sterker dan een standaard Golf1 starter. Als dat nog niet werkt, dan een Diesel startmotor inderdaad, maar die is gelijk megazwaar en groot

Heb beide nog wel liggen eventueel.
__________________
Golf MK1
Reply With Quote
  #13  
Old 09-04-2015, 16:38
VWCaddymk1's Avatar
VWCaddymk1 VWCaddymk1 is offline
Forum Regular
 
Join Date: Feb 2011
Posts: 178
Default

Quote:
Originally Posted by Lieuwe
Trek de startmotor er maar vanaf, deze laat ik testen. Blijkbaar niet genoeg capaciteit om de motor in warme toestand goed rond te krijgen. Zal ook eens kijken of ik ergens een diesel startmotor kan vinden voor niet teveel centen



Heb de accu uit mijn S3 ook geprobeerd, daar deed ie het nog slechter op. In mijn S3 nooit problemen mee gehad


Ik heb ook een 16v op carburateurs, had eerst ook problemen dat de startmotor het niet fatsoenlijk rond kreeg (ook koud starten al). Daarna een 1.9tdi startmotor van 1.4kw erop en nooit meer problemen
Reply With Quote
  #14  
Old 09-04-2015, 17:16
Style's Avatar
Style Style is offline
QUATTRO Donor
 
Join Date: Nov 2009
Posts: 4,769
Default

Quote:
Originally Posted by Rallyegolf20vt
Meestal startmotor overleden , even een diesel startmotor er op. Is net even sterker.


Heb ik ook gedaan alle problemen opgelost
__________________
Quote:
Originally Posted by Audi1981
Het wemelt natuurlijk van de experts op het WWW, maar meestal geven die geen garantie

Golf MK1 1.5 LS AUT 1981 ombouw ABA CV carbs
Reply With Quote
  #15  
Old 09-04-2015, 17:39
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,809
Default

Gave auto dit!
Ook aanwezig a.s zondag?
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #16  
Old 09-04-2015, 21:11
Lieuwe's Avatar
Lieuwe Lieuwe is offline
No personal life
 
Join Date: Oct 2004
Posts: 2,869
Default

Net wat te vroeg helaas, auto heeft nog geen APK en de uitlijning deugt ook van geen kanten

Heb een diesel startmotor erop geknutseld, maar nog geen tijd gehad om goed te testen.

Zat een lichte (0,9kw) starter op, dus waarschijnlijk zijn de problemen wel opgelost
Reply With Quote
  #17  
Old 09-04-2015, 21:34
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,809
Default

Komt wel goed.
Ik heb er ook een starter van een diesel op. Sdi kan je evt ook pakken.
Maar deze zomer wel rijdend dus. Wil m wel eens in het echt aanschouwen op een meet
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
  #18  
Old 10-04-2015, 15:41
Audi1981's Avatar
Audi1981 Audi1981 is offline
5 Cylinder Turbo Donateur
 
Join Date: May 2011
Posts: 5,742
Default

Wat extra compressie en de oem starter heeft het gelijk lastig, als je dan met carbs en de bijbehorende vaste vooronsteking rijdt...
__________________
"Surfin' down the avalanche!"
Seat Altea XL 1.9TDI DSG6
Reply With Quote
  #19  
Old 14-04-2015, 21:35
Lieuwe's Avatar
Lieuwe Lieuwe is offline
No personal life
 
Join Date: Oct 2004
Posts: 2,869
Default

Diesel startmotor heeft er geen problemen mee

Vanmorgen in 1 keer zonder op- of aanmerking goedgekeurd voor de APK

CO mag 4,5 zijn, schommelde net tegen de 4 aan .. kan dus mooi
Reply With Quote
  #20  
Old 15-04-2015, 20:55
LRR's Avatar
LRR LRR is offline
Getting there...
 
Join Date: Aug 2004
Posts: 7,567
Default

Keurig Lieuwe !
__________________
also known as L(ittle) R(ed) R(ooster)
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 18:30.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum