Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK I
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 11-03-2015, 17:28
feffe's Avatar
feffe feffe is offline
VW Guru
 
Join Date: Sep 2011
Posts: 901
Default RAAR probleem benzinepompje Golf 1 1.5JB automaat.

er is een gek probleem met het benzinepompje van mijn golf 1 1.5

van het ene op het andere moment wou hij niet meer starten, 2 minuten daar voor starte de golf nog perfect.

al snel geconstateerd dat het benzinepompje niet pompte, dus die gedemonteerd en met de hand geprobeerd, maar hij doet het gewoon perfect....

ook het nokje in de motor die de benzinepomp moet aandrijven gaat gewoon rond, maar als ik de benzinepomp weer monteert pompt hij geen benzine meer.

het is geen verstopping in de slangetjes, want met de hand het pompje aandrijven werkt perfect.

iemand een idee?
Reply With Quote
  #2  
Old 11-03-2015, 19:47
Style's Avatar
Style Style is offline
QUATTRO Donor
 
Join Date: Nov 2009
Posts: 4,769
Default

Verstopping in de benzine leiding onder de auto ???
__________________
Quote:
Originally Posted by Audi1981
Het wemelt natuurlijk van de experts op het WWW, maar meestal geven die geen garantie

Golf MK1 1.5 LS AUT 1981 ombouw ABA CV carbs
Reply With Quote
  #3  
Old 11-03-2015, 20:11
EelcoB's Avatar
EelcoB EelcoB is offline
No personal life
 
Join Date: Dec 2008
Posts: 2,132
Default

Of brandstoffilter vol?

De motor heeft meer brandstof nodig dan dat jij met je hand pompt denk ik, dus de diagnose is miss niet geheel juist.

edit: een klein stukje vuil in de leiding is miss net genoeg om jou de brandstof te geven, maar niet voldoende om de motor te laten draaien.
__________________
MK1 EX-TDI > VR6 12V Build!
Reply With Quote
  #4  
Old 11-03-2015, 20:15
Scirocco_1600's Avatar
Scirocco_1600 Scirocco_1600 is offline
Forum junkie
 
Join Date: Jun 2009
Posts: 1,989
Default

dit heb ik meermaals voor gehad er was vuil in het roostertje in de aanzuigbuis gezogen en daardoor kon hij geen benzine meer aanzuigen ( Tank was Rot )
Reply With Quote
  #5  
Old 11-03-2015, 20:57
Barn171's Avatar
Barn171 Barn171 is offline
Volksforum Aandeelhouder
 
Join Date: Jan 2012
Posts: 2,509
Default

Idd filter checken en is het dat niet, dan zeefje onderin tank.
Reply With Quote
  #6  
Old 11-03-2015, 21:03
feffe's Avatar
feffe feffe is offline
VW Guru
 
Join Date: Sep 2011
Posts: 901
Default

Dat kan het allemaal niet zijn,
Ik heb tijdens het testen het pompje gewoon aangesloten, aan de kant waar de benzine UIT de pomp komt heb ik het slangetje los.

Als ik dan met de hand het pompje aandrijf komt er gewoon een solide straal benzine uit.
Als ik het pompje dan weer op het blok monteer en door de motor laat aandrijven komen er slechts werwaarloosbare sputtertjes uit.
Reply With Quote
  #7  
Old 11-03-2015, 21:06
Style's Avatar
Style Style is offline
QUATTRO Donor
 
Join Date: Nov 2009
Posts: 4,769
Default

Dan is de pomp stuk... kan best dat tie met de hand dan nog wel wat doet maar als de hulpas rond draait gaat dat met iets meer slagen per minuut dan jij kan proberen.
__________________
Quote:
Originally Posted by Audi1981
Het wemelt natuurlijk van de experts op het WWW, maar meestal geven die geen garantie

Golf MK1 1.5 LS AUT 1981 ombouw ABA CV carbs
Reply With Quote
  #8  
Old 11-03-2015, 21:28
René's Avatar
René René is offline
10k maniac
 
Join Date: Mar 2004
Posts: 21,299
Default

Lijkt er op dat `t membraan lek is van de pomp. Zou nieuw pompje monteren.
Reply With Quote
  #9  
Old 11-03-2015, 21:40
feffe's Avatar
feffe feffe is offline
VW Guru
 
Join Date: Sep 2011
Posts: 901
Default

dat klinkt onlogisch (heb er dan ook niet veel verstand van)

als ik met de hand, gewoon rustig pompend een dikke straal benzine krijgt, zou het nokje in de motor dat toch ook moeten doen?

ik zat te denken aan dat het heveltje van de pomp geen volledige slagen maakt ofzo, en dat ik met de hand grotere slagen kan maken.
Reply With Quote
  #10  
Old 11-03-2015, 21:48
René's Avatar
René René is offline
10k maniac
 
Join Date: Mar 2004
Posts: 21,299
Default

Mwoah onlogisch...

Misschien blijft het membraan nog wat heel als je hem rustig met je hand pompt..en dat je daardoor toch wat benzine verpompt krijgt.

Met de zuigleiding tot aan de tank is iig niets mis, aangezien je wel benzine krijgt.

Dat zo`n membraan scheurt is overigens niets bijzonders hoor...gebeurt veel vaker. Nieuw pompje kost volgens mij iets van 4 tientjes?
Reply With Quote
  #11  
Old 11-03-2015, 22:00
feffe's Avatar
feffe feffe is offline
VW Guru
 
Join Date: Sep 2011
Posts: 901
Default

ohja zo, dat zou kunnen inderdaad!

ik weet dat er in de pomp nog wel eens wat misgaat maar ik had dat uitgesloten omdat hij het met de hand prima deed.

maar kan inderdaad dat door het geweld een beschadigde membraan wel open gaat staan.
Reply With Quote
  #12  
Old 11-03-2015, 22:02
Barn171's Avatar
Barn171 Barn171 is offline
Volksforum Aandeelhouder
 
Join Date: Jan 2012
Posts: 2,509
Default

Membranen gaan inderdaad vaker stuk, niet gek ook na dertig jaar, dan lekt hij de benzine de olie in.
Reply With Quote
  #13  
Old 11-03-2015, 22:12
feffe's Avatar
feffe feffe is offline
VW Guru
 
Join Date: Sep 2011
Posts: 901
Default

oei dat moet ik niet hebben in mn verse olie
nieuw pompje kost gelukkig maar 20-25 euro!
al heb ik niet zoveel zin om levering af te wachten, zou een gemiddelde autozaak zo iets op voorraad hebben? is wel een vrij specifiek onderdeel
Reply With Quote
  #14  
Old 11-03-2015, 22:15
René's Avatar
René René is offline
10k maniac
 
Join Date: Mar 2004
Posts: 21,299
Default

Zal de gemiddelde automaterialenzaak niet op voorraad hebben nee. Bestel je eentje bij Brezan o.i.d. dan is hij er meestal een dag later.

Inderdaad, als je benzine bij je olie krijgt, wordt je niet blij..
Reply With Quote
  #15  
Old 12-03-2015, 13:16
feffe's Avatar
feffe feffe is offline
VW Guru
 
Join Date: Sep 2011
Posts: 901
Default

vanochtend nieuw pompje gehaald en gemonteerd;
zelfde probleem.
werkt wel met de hand, maar op de motor werkt hij niet.

nog ideeën?
Reply With Quote
  #16  
Old 12-03-2015, 13:26
Barn171's Avatar
Barn171 Barn171 is offline
Volksforum Aandeelhouder
 
Join Date: Jan 2012
Posts: 2,509
Default

Er komt geen benzine uit als je de slang aan de carb los gooit en start?
Reply With Quote
  #17  
Old 12-03-2015, 13:31
yuli's Avatar
yuli yuli is offline
Forum junkie
 
Join Date: Nov 2005
Posts: 1,793
Default

Zoals in het begin ook aangeven, waarvan jij denkt dat is het niet. Mijn advies check toch ff in je tank. Haal je vlotter is los onder de achterbank en kijk ik met een zaklamp in de tank of je vuil schilfers ziet.

Het vuil zuigt namelijk heel snel aan en creeert een vacuum lock. Dat krijg jij niet met de hand voor elkaar maar op de motor is het er zo omdat die veel krachtiger pompt. Het vuil zakt ook dus duurt heel even tot het aangezogen is.

9 van de 10 keer is de veroorzaker je vulpijp als die goed rot (vaak inwendig door spuitpistool tanken) is geworden ligt er behoorlijk wat roest schilfers in je tank.

Kost overigens ook niks om te checken

Bij de JB zit waarschijnlijk ook geen filterje onderin de tank dat zit bij de GTI. Je hebt een bruin aanzuigbuisje met miniscule gaatjes. Heel gevoelig voor dichtslippen.
__________________
VW T3 - 1982 - 16v KR
VW Golf 1 - 1983 - PG G60
VW Corrado - 1989 - PG G60
VW Golf 1 - 1994 - Cabby Acapulco 2H

Last edited by yuli : 12-03-2015 at 13:38.
Reply With Quote
  #18  
Old 12-03-2015, 13:38
Barn171's Avatar
Barn171 Barn171 is offline
Volksforum Aandeelhouder
 
Join Date: Jan 2012
Posts: 2,509
Default

Precies dat, gewoon even checken.
Reply With Quote
  #19  
Old 12-03-2015, 14:21
feffe's Avatar
feffe feffe is offline
VW Guru
 
Join Date: Sep 2011
Posts: 901
Default

ah, zo had ik het in de eerste instantie niet begrepen!

maar inderdaad, wel schilvertjes in de tank aangetroffen.
vulpijp ziet er echter als nieuw uit, zelfs geen oppervlakkige roest.

mogelijk is een rotte vulhals al vervangen geweest, en dat de zooi daarvan in de tank achtergebleven is.

het is dus waarschijnlijk dat dit de boosdoener is? dan moet ik dus de tank eens goed schoonmaken.

Reply With Quote
  #20  
Old 12-03-2015, 14:40
yuli's Avatar
yuli yuli is offline
Forum junkie
 
Join Date: Nov 2005
Posts: 1,793
Default

Denk dat je het gevonden hebt.

Het is veel voorkomend golf 1 probleem bij de carburateur rijders. De GTI heeft er minder last van omdat de aanzuiging anders is en de benzinefilters veel groter.

Ik heb inmiddels zo vaak dit probleem gezien (en zelf gehad op mijn 18de, 14 jaar geleden) dat ik het niet meer kan tellen. Je kan zelfs hierdoor stil vallen tijdens het rijden of inhouden en hikken op willekeurige momenten.

Als test haal de benzineleiding los voor het doorschijnend filtertje en blaas is krachtig tot je het hoort borrelen in je tank. Als je dan de leiding terug vast zet en even start zie je filtertje weer goed vollopen en naar verloop van tijd zal deze weer droog komen te staan.
__________________
VW T3 - 1982 - 16v KR
VW Golf 1 - 1983 - PG G60
VW Corrado - 1989 - PG G60
VW Golf 1 - 1994 - Cabby Acapulco 2H

Last edited by yuli : 12-03-2015 at 14:48.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 19:04.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum