Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Audi
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 27-08-2016, 09:03
wessel97's Avatar
wessel97 wessel97 is offline
Volksforum Aandeelhouder
 
Join Date: Jun 2013
Posts: 1,643
Default Audi s3 slaat af/ stroom valt weg

Ik heb een probleem met mijn s3

Af en toe als de auto stationair draait slaat de auto wel eens af, alles op mn tellerbak word daarna een kerstboom incl. Flippende wijzers van mijn snelheidsmeter en toerenteller. Als ik daarna het contact uit zet en weer aan start hij gewoon weer. Het gebeurd nooit wanneer ik rijd alleen bij stilstand.

Ook komt het de laatste dagen al een aantal keer voor dat wanneer ik de auto af zet en na 5 min. Terug kom en hem probeer te starten, hij helemaal niks doet, alsof de accu plat is. En niet dat tikkende geluid hij doet echt niks, de km stand etc. Geeft hij nog niet eens weer en de cv werkt ook niet meer. Als ik dan 1 a 1,5 minuut wacht is alles weer normaal en doet de auto het weer. Wel is dan de dagteller, tijd en mn radio volledig gereset.

Dit laatste gebeurd al een wat langere tijd. Stel wanneer ik naar mn werk rijd, ik zet de auto af, wanneer ik klaar ben met werken kom ik terug en dan is ineens mijn dagteller, tijd en radio gereset. Verder doet de auto het dan weer prima.

Iemand enig idee?!
__________________
- '99 Audi S3 8L Quattro (Daily)
- '97 Polo Harlekin (16V AFH Swap)
- '78 Polo mk1 0.9 Mandarin orange
- '92 Golf 3 2.0 GTI (Sold)
- '84 Golf mk1 cabrio (sold)

'Smile, Listen, Agree and then do whatever the f*ck you wanted to do anyway'
Reply With Quote
  #2  
Old 27-08-2016, 09:18
Johan1982MK1's Avatar
Johan1982MK1 Johan1982MK1 is offline
Volksforum Aandeelhouder
 
Join Date: Mar 2010
Posts: 4,861
Default

Zekeringskastje op de accu al eens gecontroleerd?
En dan vooral de + draad vanaf de dynamo.
Aansluitingen corroderen vaak waardoor ze heet worden, het plastic in brandt en slecht of helemaal geen contact meer maken en dus niet of nauwelijks wil laden.
__________________
Golf1 Inari silber metallic --> engineswap --> 2.0 TFSI project topic
Út Fryslân
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 00:39.


Powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum