Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK I
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 05-10-2022, 08:03
Fubar89 Fubar89 is offline
Forum Newbee
 
Join Date: Sep 2022
Posts: 12
Default Motor slaat niet aan

Beste allen,

Vanochtend Golfje proberen te starten, sloeg helaas niet aan. Lijkt alsof hij geen brandstof (diesel) krijgt. Accu lijkt me goed, radio etc alles werkt (Deze heb ik overigens aangesloten op het contactslot) de zekeringen leken allemaal in orde, maar in de haast van vanochtend niet kunnen meten. De laatste weken startte hij sochtends / koud wat slechter. Bij warm, of even gelopen start hij perfect.

Er ligt een 1.9 tdi AGR motor in van een golf IV.

Iemand die wat wijsheid heeft waar ik het mag zoeken? Heb geen obd2 scanner, wel een aansluiting ervoor.
Reply With Quote
  #2  
Old 05-10-2022, 11:46
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,640
Default

Gaat de motor voldoende snel rond bij het starten? Geeft de dynamo 14.4V bij lopende motor? Klinkt mij namelijk een beetje in de oren alsof het mogelijk een lekspanning kan zijn.

Je zegt dat je denkt dat hij mogelijk geen brandstof krijgt; Hij wilde dus ook niet aanslaan (korte plofjes)?
__________________
Reply With Quote
  #3  
Old 05-10-2022, 16:44
joost_joost joost_joost is offline
VW Enthousiast
 
Join Date: Jun 2016
Posts: 79
Default

Werken de gloeibougies wel? Als de de aansluitingen daarvan los haalt en dan met een multimeter de weerstand meten. Is deze oneindig, dan zijn ze stuk.
Je kunt proberen de auto te starten met wat remmenreiniger in het luchtfilter te spuiten. Wel met twee man doen. Op het moment van starten moet de helper de remmenreiniger er in spuiten.
Reply With Quote
  #4  
Old 11-10-2022, 22:09
Steeph's Avatar
Steeph Steeph is offline
Forum Regular
 
Join Date: Jun 2004
Posts: 296
Default

Denk eventueel ook aan goede massa.
Vandaag ontdekt bij mijn vwke.
Dacht dat de startmotor de boosdoener was. nieuwe aarde kabel
__________________
..::: Stèéph :::.. ..::: Drive Topless :::..
Op een nacht lag ik in mijn bed naar die vele sterren in de lucht te kijken en dacht bij mezelf: "Waar is mijn dak naartoe?"
Gohwaleukforum
Reply With Quote
  #5  
Old 12-10-2022, 07:22
Fubar89 Fubar89 is offline
Forum Newbee
 
Join Date: Sep 2022
Posts: 12
Default

Opgelost! Echter nog klein probleempje. Mijn verwarmjng wordt alleen warm op het raam en kleinste roostertjes in t dashboard. De roosters links en rechts blazen alleen koude lucht.. nooit warme lucht.. waar kan dit aan liggen?
Reply With Quote
  #6  
Old 12-10-2022, 13:41
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,640
Default

En wat was nu het probleem van het starten?
__________________
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 07:30.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum