Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 22-05-2014, 20:54
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default einde raad 1.6 carb

even verhaaltje vooraf al eerder gehad dat me 1.6 carb heel erg haperde en uitval met koppeling intrapte. aantal dingen vervangen en probleem heeft zich niet meer voor gedaan tot vandaag na ik de auto bij de garage opgehaald had omdat er stuk dorpel werd vervangen hieronder het verhaal.

Vandaag de auto opgehaald bij garage ik als blij kind even peuken halen en door naar huis. Nou deze blijheid duurde een goeie 5 minuten. Ik ga me frustratie netjes proberen te verwoorden. Maar na dat ik bij het tankstation wegreed reageerde de auto niet meer op het gas. Koppeling intrappen en uitvallen. Dacht dat probleem over was maar het is er weer. Ik stilstaan eerst 5 minuten nog net niet schreeuwend alles bij elkaar gevloekt en elke mogelijk ziekte opgenoemd. Ik begin die motor in de auto echt kots beu te worden. Na even wachten deed deze het weer terug naar huis gereden en nu staat die er maar.

Ik weet gewoon niet meer wat het kan zijn.
Dingen die gedaan zijn:

Voetpakking en tussenpakking pierburg 2e vervangen
Alle vacuumslangen
Paar benzine slangetjes
Benzine filtertje
Bougies nagelopen zijn goed
Bougiekabels vervangen
Rotor vervangen
Verdelerkap vervangen


Stationair loopt de auto fantastisch maar als ik een stuk ga rijden gaat de auto gewoon stoer doen ik ben het kwijt.
Reply With Quote
  #2  
Old 22-05-2014, 21:19
VwGolfMK2VW VwGolfMK2VW is offline
VW Guru
 
Join Date: Sep 2008
Posts: 981
Default

Bij mij was destijds de rembekrachtiger kapot.
Dit zorgde voor rare taferelen met de carb..
__________________
Daily koekblik: Volkswagen jetta 1.6 8v '90
Fun: Aprillia Dorsoduro 1200 ‘14
Reply With Quote
  #3  
Old 22-05-2014, 21:25
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

de auto remt verder goed, hoe kan ik dit testen ?
Reply With Quote
  #4  
Old 22-05-2014, 21:26
tim_j's Avatar
tim_j tim_j is offline
Married to PC
 
Join Date: Mar 2008
Posts: 3,485
Default

Demonteer dat ding eens en spuit m van onder naar boven door met remmenreiniger. Heb het eens voorgehad dat de carb niet op gas geven reageerde en stationair weleens bijna uitviel. Daarna nergens meer last van gehad.
__________________
'white' Octavia Combi 1.6tdi 2014 - Daily
'Dark burgundy' Golf 2 1.9 tdi 161pk/366nm 1990 - Sold to Gijs.
'Calypso Green' Golf 2 1.8i GL 1990 - rear ended 😡

Last edited by tim_j : 22-05-2014 at 21:28.
Reply With Quote
  #5  
Old 22-05-2014, 21:33
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

carb is al helemaal schoongemaakt, het gebeurt alle als de motor warm is
Reply With Quote
  #6  
Old 22-05-2014, 21:34
Audi1981's Avatar
Audi1981 Audi1981 is offline
5 Cylinder Turbo Donateur
 
Join Date: May 2011
Posts: 5,745
Default

Je kunt bij fastroadcars in engeland een weber vervangingscarb kopen, of even dit topic doorlezen: http://www.volksforum.com/forum/showthread.php?t=109056

En de topicstarter contacten...
__________________
"Surfin' down the avalanche!"
Seat Altea XL 1.9TDI DSG6
Reply With Quote
  #7  
Old 22-05-2014, 21:38
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

liefst geen andere carb omdat een motorswap in de plannng staat voor augustus en het anders weggegooid geld is
Reply With Quote
  #8  
Old 22-05-2014, 21:39
Audi1981's Avatar
Audi1981 Audi1981 is offline
5 Cylinder Turbo Donateur
 
Join Date: May 2011
Posts: 5,745
Default

Hij krijgt hem waarschijnlijk wel aan de praat ALS ie tijd heeft voor je...
__________________
"Surfin' down the avalanche!"
Seat Altea XL 1.9TDI DSG6
Reply With Quote
  #9  
Old 22-05-2014, 21:45
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

ja ik zal hem anders even bericht sturen had topic al een keer doorgelezen. heb ook nog paar dingen gevonden op internet om te proberen.

brandstofslang bij carb loshalen auto op contact kijken of de pomp wel benzine pompt.

stuk rijden daarna de tankdop losdraaien of de tank geen vaccuum zuigt.

en de bobine nog vervangen en massa nalopen van de bobine.

daarna ga ik bij de carb verder zoeken, omdat deze al een keer uit elkaar geweest is en toen schoongemaakt is + nieuwe pakkingen en vaccuumslangen en daarna afgesteld is
Reply With Quote
  #10  
Old 23-05-2014, 08:46
jorg-maashees jorg-maashees is offline
Postwhore
 
Join Date: Jun 2009
Posts: 1,234
Default

Ik gok ook op de rembekrachtiger. Valse lucht kan rare dingen veroorzaken....
__________________
Passat variant 1.8 20vt ABT 2001 familie kar
Golf 3 1.6 1997 beunmobiel
Reply With Quote
  #11  
Old 23-05-2014, 09:15
Barn171's Avatar
Barn171 Barn171 is offline
Volksforum Aandeelhouder
 
Join Date: Jan 2012
Posts: 2,509
Default

Benzinepomp geeft vaak ook flink miserie bij de golf 1 1.6 en 1.5. Die heb je nog niet vervangen zo te zien, kost twee tientjes. Maar ik weet niet zeker of dat het wel is. Vacuüm zuigende tank klinkt logischer. En wat ze hierboven al zeggen. Ik heb daarmee dan weer geen ervaring, maar klinkt ook heel aannemelijk.
Reply With Quote
  #12  
Old 23-05-2014, 10:06
yuli's Avatar
yuli yuli is offline
Forum junkie
 
Join Date: Nov 2005
Posts: 1,824
Default

Of gewoon het klassieke vuil in tank verhaal. 5 minuten wachten - vuil dwarreld weer naar benenden. Ga rijden vuil zuigt weer aan. Doorschijnend benzine filtertje droog als deze uit is gevallen?
__________________
VW T3 - 1982 - 16v KR
VW Golf 1 - 1983 - PG G60
VW Corrado - 1989 - PG G60
VW Golf 1 - 1994 - Cabby Acapulco 2H
Reply With Quote
  #13  
Old 23-05-2014, 10:55
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

Oke zal is kijken naar rembekrachtiger, benzine pomp inderdaad nog niet naar gekeken.

Heb overigens een vacuummeter van vdo in me auto die staat op 0,4 soms ietsje meer bij stationair

Benzine filtertje vind ik altijd verdacht weinig inzitten maar weet niet hoe vol die hoort te staan.
Reply With Quote
  #14  
Old 23-05-2014, 15:33
yuli's Avatar
yuli yuli is offline
Forum junkie
 
Join Date: Nov 2005
Posts: 1,824
Default

Die hoort tijdens het lopen op een 1/4 na vol te zitten. Hoewel als jij stil valt en je gaat kijken zal die helemaal leeg zijn in het geval van het probleem wat ik aankaart.

Dan kun je direct weer weg door het benzineslangetje voor het filtertje los te halen. Krachtig blazen tot je het hoort borrelen in je tank. Slangetje erop en wegwezen.
__________________
VW T3 - 1982 - 16v KR
VW Golf 1 - 1983 - PG G60
VW Corrado - 1989 - PG G60
VW Golf 1 - 1994 - Cabby Acapulco 2H
Reply With Quote
  #15  
Old 23-05-2014, 18:13
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

Als ik een stukje gereden hebmet de auto en kijk naar het benzine filter dan is hij zo goed als leeg heel klein beetje zit erin. Dit is wel als auto uitstaat na het rijden, en dan is na een blokje om rijden van 3 km zonder problemen
Reply With Quote
  #16  
Old 23-05-2014, 18:15
Barn171's Avatar
Barn171 Barn171 is offline
Volksforum Aandeelhouder
 
Join Date: Jan 2012
Posts: 2,509
Default

Ik denk dat Yuli gelijk heeft. Vuil in de tank. Bij mij schee hij er toen wel direct mee uit, maar dit lijkt ook te kloppen.
Reply With Quote
  #17  
Old 24-05-2014, 17:36
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

Zal het allemaal nalopen en zien of het opgelost is of niet
Reply With Quote
  #18  
Old 25-05-2014, 21:35
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

vanavond even bezig geweest nadat ik terug was van weekend weg.

begonnen met filtertje waarom die zo leeg was. heb nog steeds geen idee hoe dit komt. staat paar mm benzine in. Toen even testen of me brandstof pomp nog goed pompte




de slang die een soort s bocht maakt in het midden van de foto. boven lost gemaakt.

slang in een fles gehangen en auto starten. in 10 sec 1,5 liter fles voor de helft gevuld, maar wat me opviel toen ik de slang dus los had. Vulde het benzine filter dus wel tot ongeveer de helft, slang weer aangesloten. auto gestart en benzine filter werd gelijk weer leeggezogen.

Heb nu de filter ertussen uit en een stuk brandstofslang ertussen gedaan heel stuk gereden en tot nu toe nergens last van gehad
Reply With Quote
  #19  
Old 26-05-2014, 14:32
yuli's Avatar
yuli yuli is offline
Forum junkie
 
Join Date: Nov 2005
Posts: 1,824
Default

Ja ok, maar niet zonder benzinefilter gaan rijden!
__________________
VW T3 - 1982 - 16v KR
VW Golf 1 - 1983 - PG G60
VW Corrado - 1989 - PG G60
VW Golf 1 - 1994 - Cabby Acapulco 2H
Reply With Quote
  #20  
Old 26-05-2014, 15:51
Jobo245 Jobo245 is offline
Forum Regular
 
Join Date: Sep 2013
Posts: 172
Default

Kan dit erg veel kwaad dan. Want in je tank heb je toch ook een filtertje zitten? En aangezien het filter niet vol komt lijkt mij dat het probleem omdat de motor dan niet genoeg benzine krijgt
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 16:35.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum