Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf V, VI en VII
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 25-08-2023, 17:44
Max5966283 Max5966283 is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 20
Default Trilling in hele auto bij 1500 toeren

Hallo allemaal,

Ik heb sinds een aantal weken een gek probleem met mijn auto. (Golf 5 GTI handbak uit 2008)
Als de motor op 1500 toeren draait is er een enorm voelbare trilling/resonantie aanwezig in de gehele auto. Dit is dan voelbaar in de stoelen, de armsteun, de pedalen, het stuur etc.
Het probleem doet zich zowel voor in de vrij, als in de versnelling.
Zodra het toerental boven de 1500 toeren komt is er niets aan de hand, onder de 1500 toeren is er ook niets aan de hand.

De auto is voorzien van een 3 inch RVS uitlaat vanaf de turbo naar achteren en er is één demper aanwezig. Ik heb de auto afgelopen zaterdag op de brug gehad om het e.e.a te controleren, de uitlaat raakt het chassis nergens. Ook zijn er geen hitteschilden welke los zitten en ergens tegenaan komen.

Alle motorsteunen zijn afgelopen zaterdag vervangen, dus deze zijn in goede staat.

Heeft iemand enig idee?

Bij voorbaat dank.

Groeten,
Max
Reply With Quote
  #2  
Old 29-08-2023, 08:39
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,800
Default

Zitten alle motorsteunen nog goed vast?
__________________
Reply With Quote
  #3  
Old 31-08-2023, 09:31
Max5966283 Max5966283 is offline
Forum Newbee
 
Join Date: Apr 2020
Posts: 20
Default

Quote:
Originally Posted by VeeDubber
Zitten alle motorsteunen nog goed vast?

Absoluut, zoals ik in mijn originele post aangaf zijn deze 2 weken terug allemaal vervangen, en op moment gezet volgens de dealer specificaties.
Reply With Quote
  #4  
Old 31-08-2023, 10:31
RobertVoorst's Avatar
RobertVoorst RobertVoorst is offline
Volksforum Donateur - 1,5GB Fotoalbum-eigenaar
 
Join Date: May 2015
Posts: 1,157
Default

BWA motor denk ik? Enige wat ik kan bedenken is dat de balansassen in de oliepomp unit van tijd zijn, maar dan moet je het zeker boven de 1500 [rpm] ook merken.

Het kan ook heel goed in de resonantie van de uitlaat zitten. Deze hoeft dan niet perse ergens tegenaan te zitten maar er kan bij dat toerental een trilling aan de motor overdragen. Kun je oplossen door bijvoorbeeld een zogeheten resonator in de uitlaatlijn te plaatsen.
Reply With Quote
  #5  
Old 31-08-2023, 14:46
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,800
Default

Quote:
Originally Posted by Max5966283
Absoluut, zoals ik in mijn originele post aangaf zijn deze 2 weken terug allemaal vervangen, en op moment gezet volgens de dealer specificaties.


En het probleem had je dus ook vantevoren?
__________________
Reply With Quote
  #6  
Old 16-09-2023, 20:07
VWJYI VWJYI is offline
No personal life
 
Join Date: Mar 2006
Posts: 2,095
Default

Toevallig zo’n dogbone insert? Dan wil die ook flink trillen op bepaalde toerentallen
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 19:13.


Powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum