Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek overig > Motoren, turbo's, compressors, injectie, carb's, NOS, etc
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #21  
Old 14-05-2020, 18:32
yal yal is offline
VW Addict
 
Join Date: Apr 2006
Posts: 613
Default

Wellicht heb je teveel frictie in je motor, niet goed gemeten en daardoor te dikke lagers gemonteerd of niet op het juiste moment aangetrokken.
Zie je slijpsel in je carterpan?

Je zou ook een analoge olietemperatuur meter tijdelijk kunnen aansluiten om je digitale weergave te kunnen controleren.

Heb je de oliepomp op slijtage gecontroleerd? Mijn KR oliepomp had flink beschadigde tandwielen en moest dus vervangen worden.

Verder werden mijn vroegere PL en KR ook veel sneller warm dan mijn huidige DX.
Mijn gereviseerde KR heeft nu 8000km gereden na de revisie , motor is erg snel warm en wordt ook warmer dan mijn DX.
Maar na inrijden is mijn temperatuur wel lager geworden.

Ik rij met 10W40 Castrol olie , 130kmh met ca. 4000rpm en dan zie ik ook 110 graden. Weet wel zeker dat de kleine radiator hiermee te maken heeft.

Mijn motor loopt zo prachtig mooi dat t.z.t. mijn mk1 GTI ook naar hetzelfde revisie bedrijf gaat. Dat is specialisten werk.
In&uitbouwen en opbouwen doe ik verder zelf.
Reply With Quote
  #22  
Old 17-05-2020, 15:37
-spyrock-'s Avatar
-spyrock- -spyrock- is offline
VW Addict
 
Join Date: Aug 2007
Posts: 523
Default

yal, hoe lang heb jij ingereden? Met welke olie?

Ik moet nu de inloop olie verversen (500km) en ga het oliefilter open snijden ter controle van slijpsel. Alleen weet ik niet of ik nu al zou overgaan naar normale semi-synth. olie of toch nog 500 km verder rijden met nieuwe inloop olie?

Lagers kunnen niet te dik zijn, er zitten gewoon standaardmaat lagers in nadat ik met plastigage de speling binnen toleranties heb bevonden. Aandraaien is perfect op moment gebeurd en in goede volgorde. Alles volgens specs in VW manual.

Zoals ik eerder zei: olietemp. weergave is correct. Ik heb de sensor en kabels uitgemeten en waren perfect.

Oliepomp heb ik niet opengemaakt, heb zowel voor als na revisie nooit oliedruk probleem gehad dus zou mij sterk verwonderen als de tandwielen sterk beschadigd zouden zijn.
Reply With Quote
  #23  
Old 18-05-2020, 18:39
tempel's Avatar
tempel tempel is offline
VW Fanatic
 
Join Date: Dec 2004
Posts: 319
Default

Snap niet dat je de oliepomp niet hebt vervangen, zal er niets mee te maken hebben , maar toch.
Reply With Quote
  #24  
Old 19-05-2020, 10:44
yal yal is offline
VW Addict
 
Join Date: Apr 2006
Posts: 613
Default

Quote:
Originally Posted by -spyrock-
yal, hoe lang heb jij ingereden? Met welke olie?

Ik moet nu de inloop olie verversen (500km) en ga het oliefilter open snijden ter controle van slijpsel. Alleen weet ik niet of ik nu al zou overgaan naar normale semi-synth. olie of toch nog 500 km verder rijden met nieuwe inloop olie?

Lagers kunnen niet te dik zijn, er zitten gewoon standaardmaat lagers in nadat ik met plastigage de speling binnen toleranties heb bevonden. Aandraaien is perfect op moment gebeurd en in goede volgorde. Alles volgens specs in VW manual.

Zoals ik eerder zei: olietemp. weergave is correct. Ik heb de sensor en kabels uitgemeten en waren perfect.

Oliepomp heb ik niet opengemaakt, heb zowel voor als na revisie nooit oliedruk probleem gehad dus zou mij sterk verwonderen als de tandwielen sterk beschadigd zouden zijn.


1000km rustig gereden , daarna -> 1500km rustig verder belast en meer toeren laten draaien.

Daarna na 1500km olie ververst en filter vervangen.

Ik rij met Castrol 10W40 zoals erin moet , niets synthetische olie erin.
Revisie bedrijf adviseerde ook olie erin die voorgeschreven is.

Oliepomp kan best versleten zijn , aannames zijn in dit geval niet handig en ook niet zonder risico. Je hebt immers wel een dure gereviseerde motor.
Ik heb mijn KR van Portugal naar NL gereden met 5W30 longlife olie erin , overigens ook zonder oliedruk problemen....

Hoe heb je de tussenas lagers vervangen?
Revisie bedrijf vind overigens plastigage een flut methode....

Grt Yal
Reply With Quote
  #25  
Old 19-05-2020, 14:47
-spyrock-'s Avatar
-spyrock- -spyrock- is offline
VW Addict
 
Join Date: Aug 2007
Posts: 523
Default

Yal, begrijp ik nu goed dat je meteen semi-synthetische olie erin had na revisie? Dus geen inloop- of minerale olie?

Ja inderdaad, altijd beter de oliepomp te checken, zal ik dan maar even doen.

Tussenaslagers heb ik ook zelf vervangen. Ik heb de oude eruit getikt en de nieuwe (standaardmaat) erin getrokken met 2 bussen die ik op maat heb laten afdraaien. Axiale speling van de tussenas heb ik ook opgemeten en was binnen limiet.
Heb je een vermoeden dat de tussenas er voor iets kan tussen zitten?
Reply With Quote
  #26  
Old 01-06-2020, 11:07
-spyrock-'s Avatar
-spyrock- -spyrock- is offline
VW Addict
 
Join Date: Aug 2007
Posts: 523
Default

Update
-Oliefilter opengesneden en geïnspecteerd: Helemaal niets te vinden tussen de filterlagen.
- Olie afgelaten en geinspecteerd: heel fijn blinkend poeder van microscopisch kleine partikels te zien in de olie. Op de bodem hier en daar een klein vlokje maar steeds zeer beperkt.

Ik beschouw dit als absoluut normaal na 500km inlopen met een gehoonde motor met nieuwe zuigerveren en lagers.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 19:26.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum