Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf V, VI en VII
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 26-02-2016, 12:02
herald.lucas herald.lucas is offline
Forum Newbee
 
Join Date: Feb 2016
Posts: 4
Exclamation LED achterlichten GOLF-7 foutmelding

Hallo,

Ik ben nieuw op dit forum en heb een klein probleempje mbt. de nieuw gemonteerde LED achterlichten inclusief de originele bekabeling en de daarbij behorende codering.

Ik heb dus mijn originele achterlichten vervangen door "gebruikte" originele LED achterlichten. Naast het vervangen heb ik de bekabeling ook aangepast. Dit was een origineel setje met o.a. een aparte kabel voor de knipperlichten op de klep en achterlichten op de klep. Deze kabel daarna aangesloten op de computer vooraan bij de bestuurder. Toen ik dit alles aangesloten was ben ik naar de VW-dealer in Almelo gegaan om e.e.a. te laten coderen. Na de codering functioneerde alles. Er was echter 1 klein probleempje, de melding dat de linker achterlamp defect zou zijn

Omdat een dealer slechts dealer is en verder geen ondersteuning van PON krijgt om de simpele reden dat ze het daar ook niet weten ben ik naar mijn eigen dealer in Duitsland gegaan. Deze kwam na enig zoekwerk tot de conclusie dat LED achterlichten voor mijn Golf niet "vrijgegeven" is.

De vraag die ik nu heb, is er iemand die mij de oplossing kan aandragen of die mij deze melding kan laten verdwijnen
Reply With Quote
  #2  
Old 26-02-2016, 13:43
Richard's Avatar
Richard Richard is offline
Volksforum Crew - The Grim Sweeper
 
Join Date: Feb 2004
Location / Country: Skoatterwâld
Posts: 15,071
Send a message via MSN to Richard
Default

Even iemand met VAG Com laten uitlezen en melding verwijderen. Zijn genoeg hier die dat kunnen
__________________
Quote:
Originally Posted by sixpack
Wanne conjo..


BBB Build by Boekes Site - Custom Wheels
Reply With Quote
  #3  
Old 26-02-2016, 19:10
Martyn's Avatar
Martyn Martyn is offline
Married to PC
 
Join Date: May 2007
Location / Country: Zuidpool.
Posts: 3,872
Default

Klopt, jou boordnet is niet ''uitgebreid'' genoeg heb dat zelf ook eens gehad.
Wat je kan doen is of duur regelapparaat aanschaffen en boel wederom coderen of andere optie is verlichting controle uitcoderen, dan ziet auto nog wel dat er een lamp defect is alleen krijg jij geen melding meer te zien.

Zou zelf voor laatste gaan
Zoals Richard al zegt even contact zoeken met iemand met vag-com of contact opnemen met vagtechniek ?

http://www.vagtechniek.nl/
__________________
Martijn

flickr
Reply With Quote
  #4  
Old 28-02-2016, 13:42
herald.lucas herald.lucas is offline
Forum Newbee
 
Join Date: Feb 2016
Posts: 4
Default

Heren, allemaal bedankt voor jullie snelle beantwoording.
Op zich is het wel vreemd dat e.e.a. na mijn kabelboom aanpassing wel juist gecodeerd kon worden ( knipperlichten verlichting op de achterklep ) in mijn huidige regelapparaat is dus wel een voorziening die het mogelijk maakt.
Ik ga voor de simpelste oplossing en ga iemand zoeken in de buurt van Borne die me de melding kan wegcoderen. Was al eens bij iemand met VCDS, maar die had er niet echt veel kaas van gegeten.
Reply With Quote
  #5  
Old 29-02-2016, 22:29
herald.lucas herald.lucas is offline
Forum Newbee
 
Join Date: Feb 2016
Posts: 4
Default

Heb vandaag contact gehad met vagtechniek en mijn probleem uitgelegd. Het ligt helaas iets gecompliceerder dan hierboven wordt geschetst. Het wegcoderen van de " verlichting controle" is toch maatwerk waarvan men niet kan zeggen hoeveel tijd men er mee bezig is. Heeft iemand hier ervaring mee en zou die dit dan voor mij kunnen uitvoeren??
Reply With Quote
  #6  
Old 01-04-2017, 22:09
richards010 richards010 is offline
Forum Newbee
 
Join Date: Apr 2017
Posts: 1
Default

Ik heb exact hetzelfde probleem origneel set met kabel alles werkt alleen dus ook storing op het linker achterlicht in het inmiddels opgelost bij jou?

Groeten
Reply With Quote
  #7  
Old 02-04-2017, 09:44
herald.lucas herald.lucas is offline
Forum Newbee
 
Join Date: Feb 2016
Posts: 4
Default

Richardson, het is nog niet opgelost omdatik nog geen tijd heb gehad om er naar te laten kijken. Heb wel goede hoop. Heb een hele lijst met instellingen via een forum gekregen mbt. De LED achterlichten en die moeten gecheckt worden. Het zou zo maar kunnen zijn dat er een bitje verkeerd staat ?? Anders laat ik de achterlicht controle uitzetten, als dat kan !!
Ik laat het je weten, deze maand moet het gebeuren!!
Reply With Quote
  #8  
Old 02-04-2017, 11:45
stapper stapper is offline
Forum Regular
 
Join Date: May 2008
Location / Country: Limburg (B)
Posts: 119
Default

Ik heb laatst de verlichtings controle uitgezet bij mijn Passat (3c), stelde niet veel voor. Maar als ze bij vag techniek zeggen dat dit niet gaat bij u dan zal dit zo wel zijn. Normaal zou je de foutcode ook weg moeten krijgen door er weerstanden tussen te zetten.

Maar het properste zal wss toch het juiste Boordnet plaatsen zijn.
Als je weet welke je nodig hebt kan ik je er mss wel aanhelpen.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 09:20.


Powered by vBulletin
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum