Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK I
User Name
Password
Home Shop FAQ Register Members List Calendar Today's Posts




Reply
 
Thread Tools Search this Thread
  #1  
Old 29-08-2020, 20:02
eugene eugene is offline
Forum Newbee
 
Join Date: May 2008
Posts: 23
Default Startprobleem bij warme motor

Beste mensen,

Als ik een langer stuk gereden heb en ik wil na enkele minuten de motor starten doet de startmotor niets. Ik hoor geen klik en zie wel de gebruikelijke lampjes branden. Na 10 minuten erna krijg ik m weer gestart. Soms hapert hij dan ook. Is de motor koud, dan is er geen probleem met starten. De startmotor is enkele jaren oud (vervangen na eerdere problemen) en ik rij heel weinig met mijn golf1, dus slijtage lijkt mij niet waarschijnlijk. Heeft iemand een idee?
Alvast bedankt.
Reply With Quote
  #2  
Old 29-08-2020, 20:25
Jeff's Avatar
Jeff Jeff is offline
No personal life
 
Join Date: Jan 2004
Posts: 2,191
Default

Automaat?
__________________
Groeten van Jeff
Golf 1 cabriolet 2.0 8V
www.Golfcabrio.com
Alles voor de Golfcabrioot!
Reply With Quote
  #3  
Old 30-08-2020, 13:07
eugene eugene is offline
Forum Newbee
 
Join Date: May 2008
Posts: 23
Default

nee, een 1.6 handgeschakeld.
Reply With Quote
  #4  
Old 31-08-2020, 14:23
Lme006 Lme006 is offline
Forum Newbee
 
Join Date: Nov 2016
Posts: 7
Default

Heb hetzelfde probleem gehad. Tijdens een rit gaan tanken en vervolgens 10 minuten extra bij een tankstation staan.
De oplossing die ik gevonden en toegepast heb was een extra relais plaatsen. De spanning vanaf de accu via het contact slot naar de startmotor omgeleid via dit relais.
Contact slot activeert nu het relais. Spanning vanaf accu via relais naar startmotor.
Voor mij werkte het. Hierna nooit meer problemen gehad
__________________
1973 Audi 100 LS
1984 VW Golf GX
1991 VW Corrado VR6
2013 VW UP!
2019 Audi A6 55TFSI
Reply With Quote
  #5  
Old 31-08-2020, 15:11
vagg freak vagg freak is offline
VW Fanatic
 
Join Date: Jan 2006
Posts: 464
Send a message via MSN to vagg freak
Default

Klinkt als weerstand in je startmotor door het warm worden van je start motor ontstaat meer weerstand
__________________
golf mk1 g40
golf1 cabrio
Golf mk7 variant
Polo 6r
Reply With Quote
  #6  
Old 31-08-2020, 16:53
VeeDubber's Avatar
VeeDubber VeeDubber is offline
Volksforum Crew - S2 Racer
 
Join Date: Dec 2003
Posts: 6,303
Default

Of een los contact wat door uitzetting de verbinding verbreekt. Heb je al eens gemeten of de startmotor signaal krijgt als hij het niet wil doen?
__________________
Reply With Quote
  #7  
Old 02-09-2020, 08:56
eugene eugene is offline
Forum Newbee
 
Join Date: May 2008
Posts: 23
Default

Allen hartelijk bedankt voor de reacties. Ik denk dat het allemaal bruikbare tips zijn.
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump



All times are GMT +1. The time now is 05:48.


Powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum