Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek overig > Watergekoelde projecten
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #121  
Old 17-05-2013, 14:02
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

Thanks!

Voor dat het mooie weer komt eerst verder met uitval probleem verhelpen..

Als ik rij, onder het rijden uitvallen.
Kan hem daarna starten, blijft paar sec. Lopen dan weer uitvallen.
Dit kan ik dan 100x herhalen!
Als ik dan een twee uur wacht is er niks meer aan de hand!

Kan dan maarzo weer een paar dagen goed gaan...

Ontsteking, computer en onstekingsmodule zijn vervangen, benzinepomp in tank ook.
Degene die onder de auto zit is 1.5jaar oud!

Echt een ........probleem
Reply With Quote
  #122  
Old 17-05-2013, 14:35
Mice's Avatar
Mice Mice is offline
Postwhore
 
Join Date: Jul 2006
Posts: 1,001
Default

Relais van je brandstofpomp dan romar?
Ik had een beetje van het zelfde.
Start en brandstofpomp relais vervangen en toen wast goed.
__________________
Hobbyboot: Golf mk1 MX 3-deurs, 1980
Daily: Passat variant GTE
Reply With Quote
  #123  
Old 17-05-2013, 14:42
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

Hoor de pompen gewoon lopen, zal het s proberen morgen!
Reply With Quote
  #124  
Old 17-05-2013, 16:04
yniezink yniezink is offline
Forum Regular
 
Join Date: Apr 2012
Posts: 266
Default

Ik heb dit probleem met een relais van de computer gehad. viel gewoon uit, tijd wachten niks aan de hand. Bleek dus als het relais afgekoeld was het soldeersel wel weer verbinding maakte en wanneer het te warm werd, was er geen verbinding meer.

Dit was in m'n golf 2 diesel
Reply With Quote
  #125  
Old 17-05-2013, 16:07
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

Relais 53 is het ook niet... Ga eerst benzinedruk meten, lijkt er toch op dat ie geen krijgt omdat ie niet in 1 x afslaat maar steeds minder gaat lopen en dan pas afslaat
Reply With Quote
  #126  
Old 08-06-2013, 16:40
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

We rijden weer! Lijkt erop dat de blauwe sensor mij zat te plagen, Stekker los van de sensor en hij bleef lopen! stekker erop was uitvallen!!

De nieuwe zit er in, nu 250 km lang geen last meer gehad!









Last edited by Romar : 08-06-2013 at 17:00.
Reply With Quote
  #127  
Old 21-06-2013, 20:13
r1racer r1racer is offline
Forum Regular
 
Join Date: Aug 2008
Posts: 206
Default

Goed nu ?
Reply With Quote
  #128  
Old 21-06-2013, 22:02
DavyK DavyK is offline
Forum Regular
 
Join Date: Apr 2013
Posts: 170
Default

Mooie cabrio.
Ziet er echt netjes uit.

Grtz
Reply With Quote
  #129  
Old 07-07-2013, 22:07
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

We zijn 1000 km verder 1x uitval gehad met die nieuwe sensor, nu wachtend op een volgende uitval, motorkabelboom ligt klaar!
Als t nog een x gebeurd, eerst meten is weten!

Vandaag iig heerlijk 250 km rond getoerd!

Last edited by Romar : 07-07-2013 at 22:12.
Reply With Quote
  #130  
Old 26-07-2013, 10:07
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

Mijn nieuwe voor onder mijn cabrio

De bss rs 001! helemaal blij mee!





Uiteraard gaan deze van de winter ok weer compleet uit elkaar, en worden ze in de zelfde kleuren weer opgebouwd,

Hoogglans zilver met gepolijste randen 7 en 7.5j, Boutjes wil ik orgineel houden, dus misschien verzinken of verchromen..
Tips daarover zijn welkom!
Reply With Quote
  #131  
Old 05-04-2014, 19:43
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

Ucheuuuucheuu! Stof eraf.

We zijn er weer!

Nieuwe Rs'en zelf opnieuw opgemaakt naar 1 en 1,5j met orginele BBS randen









Nu met 165-45-15 vooraan en 165-50-15 achter.









Nog een aantal kleine dingen gedaan, vooral technisch, dus nu weer klaar om gekeurd te worden! :mrgreen:

Last edited by Romar : 05-04-2014 at 19:50.
Reply With Quote
  #132  
Old 05-04-2014, 21:09
tiepe ain's Avatar
tiepe ain tiepe ain is offline
Forum Regular
 
Join Date: Sep 2008
Posts: 285
Default

Mooie cabrio! Deze wielen staan 'm goed. Lijkt beter dan met 't zwarte hart. icm de zilverkleurige ring d'r in vond ik 't een beetje 'vreemd' lijken.. Nog 'n paar mooie kenteken platen met opgelegde cijfers/letters d'r op en dan issie echt af
Reply With Quote
  #133  
Old 06-04-2014, 09:51
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

Thanks, de kentekenplaat doet mij niet zo veel als is eerlijk ben. Een mooie zwarte set rm voor erbij wel. Of iets anders moois in 16"
Reply With Quote
  #134  
Old 06-04-2014, 10:36
road runner road runner is offline
Volksforum aandeelhouderCABRIO DRIVER
 
Join Date: Feb 2012
Posts: 381
Default

Ziet er goed uit romar! Laat de zomer maar los barsten. Al heb ik zelf al de meninge cabrio ritjes gehad dit jaar.

Zit je niet met het probleem dat je uitlaat de grond raakt? Heb ik namelijk al last van met 16 inch velgen
__________________
GR. DENNIS
Reply With Quote
  #135  
Old 06-04-2014, 11:45
VW Johs's Avatar
VW Johs VW Johs is offline
Triple Action Donor
 
Join Date: Aug 2009
Posts: 912
Default

Mooie cabrio en heerlijke wielen .
Reply With Quote
  #136  
Old 06-04-2014, 12:03
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

Geen last van uitlaatproblemen, vrijdag de uitlaat nog zo onder de auto gehangen dat dat eigenlijk niet kan schrapen.
Overal gewoon recht overheen rijden en dat gaat zonder problemen, alleen wat gestuiter uiteraard...
Reply With Quote
  #137  
Old 06-04-2014, 12:20
road runner road runner is offline
Volksforum aandeelhouderCABRIO DRIVER
 
Join Date: Feb 2012
Posts: 381
Default

Je rijdt dan vast zonder katalysator, deze heb ik er nog onder.
__________________
GR. DENNIS
Reply With Quote
  #138  
Old 06-04-2014, 12:41
EnVeeZee's Avatar
EnVeeZee EnVeeZee is offline
Quattro Donor - NvZes10vG60
 
Join Date: Jul 2012
Posts: 1,798
Default

Dikke cabrio maat!
__________________
Golf MK2 GTI 16vG60 '90 (SOLD)
Audi A4 Avant S Edition '20
Audi A3 Sportback '14
Reply With Quote
  #139  
Old 06-04-2014, 13:41
Romar's Avatar
Romar Romar is offline
VW Addict
 
Join Date: Jun 2009
Posts: 600
Default

Quote:
Originally Posted by EnVeeZee
Dikke cabrio maat!


!

Rij idd zonder katalysator en lambda
Reply With Quote
  #140  
Old 08-04-2014, 20:07
edwing60 edwing60 is offline
Forum Regular
 
Join Date: Jun 2011
Posts: 290
Default

Ziet er goed uit hoor maatje...
__________________
Dakloos...
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 06:02.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum