Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Algemeen
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 28-02-2006, 17:53
DJW's Avatar
DJW DJW is offline
VW Guru
 
Join Date: Mar 2005
Posts: 814
Angry !!!BLOK DRAAIT WEER!!! volgende probleem.....

beste mensen

na een winterslaap van 5 maandjes komt het ogenblik dat mijn wagen maar eens moet gaan starten. Starten doet hij, maar weigert stationair te gaan lopen....door te spelen met het gas (1500-3000 tpm) kan ik de motor wel aan houden, maar gas los is uitvallen. Langer dan een halve minuut heb ik dat niet gedaan trouwens...de wagen loopt wel op 4 cilinders zoals het hoort.

Wat is het probleem vraag ik mij af, alles zit nog als tevoren, en het is niet steenkoud in mijn garagebox...kan het zijn dat het blok door het spelen met het gas gewoon weer even tot leven moet worden gewekt? (kwartiertje laten lopen)

Het blok heeft 45 mm webers....

Ben benieuwd naar jullie reacties!

grtz Dick

Last edited by DJW : 15-04-2006 at 20:28.
Reply With Quote
  #2  
Old 28-02-2006, 17:58
-Jens!-'s Avatar
-Jens!- -Jens!- is offline
Forum junkie
 
Join Date: Dec 2003
Posts: 1,754
Default

ik zou eerst je pomp checken offie zen druk nog haalt, dan filters (eventueel vernieuwen) bekijken. ik zou zowieso je sproeierstjes ff in de reiniger leggen en doorblazen voorzichtig. waarschijnlijk zit er een berg lucht en bezinksel in je leidingen en slangen dus ff rustig schoonrijden en verse peut erin kiepen..

wat ook zou kunnen dat je ergens een uitgedroogde pakking hebt en dus een mogelijk vacuumlek, lijkt me sterk maar zou kunnen...

succes
__________________
Current;
'67 T1 Splitbus, '96 Polo, '95 Polo 6n
Past;
'91 Jetta, '92 Corrado, '93 Polo Coupe, '89 Steilheck, '74 Bug, '58 Bug ragtop, '79 Golf ragtop


***Slam & Weld***
Scraping Volkswagen Nostalgica

www.facebook.com/slamandweld
Reply With Quote
  #3  
Old 28-02-2006, 18:03
DJW's Avatar
DJW DJW is offline
VW Guru
 
Join Date: Mar 2005
Posts: 814
Default

Wat is de beste manier om te controleren of je pomp nog zijn druk haalt Jens?
Reply With Quote
  #4  
Old 28-02-2006, 18:06
DJW's Avatar
DJW DJW is offline
VW Guru
 
Join Date: Mar 2005
Posts: 814
Default

Overigens hoor je pomp wel lopen als ik start, en vlak voor de carbs heb ik zo'n benzinefilter met glazen omhulsel, die stroomt binnen 2 seconden helemaal vol, geeft dat aan dat de druk voldoende is?
Reply With Quote
  #5  
Old 01-03-2006, 13:01
-Jens!-'s Avatar
-Jens!- -Jens!- is offline
Forum junkie
 
Join Date: Dec 2003
Posts: 1,754
Default

nou dan denk ik dat het wel goed zit, ik weet niet wat voor pompje je erop hebt?

(onbelast zal hij zijn opbrengst wel halen, voor het mooie moet je eigenlijk een drukmeter ertussen zetten en belast aflezen, hij zou dan tussen de 4 en 5 psi moeten leveren geloof ik.)

doe eerst dit hieronder maar, dan denk ik dat je er al bent...

1. je sproeiertjes ff in de reiniger leggen en doorblazen voorzichtig. waarschijnlijk zit er een berg lucht en bezinksel in je sproeiers, leidingen en slangen.
2. je leidingen zo dicht mogelijk bij de tank en de carbs afkoppelen en doorblazen
3. dus ff rustig schoonrijden en verse peut erin kiepen..
4. kijk ook ff of je accerlaratie sproeiers nog werken, als je handmatig de gasstang bedient moet er net onder de venturie een mooi diagonaal wolkje/straaltje peut ingespoten worden.

succes!
__________________
Current;
'67 T1 Splitbus, '96 Polo, '95 Polo 6n
Past;
'91 Jetta, '92 Corrado, '93 Polo Coupe, '89 Steilheck, '74 Bug, '58 Bug ragtop, '79 Golf ragtop


***Slam & Weld***
Scraping Volkswagen Nostalgica

www.facebook.com/slamandweld
Reply With Quote
  #6  
Old 01-03-2006, 22:14
Moroder's Avatar
Moroder Moroder is offline
Postwhore
 
Join Date: Oct 2005
Posts: 1,205
Send a message via MSN to Moroder
Default

Is die benzine ook 5 maand oud?? Eruit gooien die troep!!

Als benzine een tijdje oud is krijg je namelijk zulke problemen, men gaat dan grootschalig zoeken. Maar het is vaak opgelost door de oude benzine er even uit te halen en er verse in te gooien. Succes!!
__________________
Soon to be turbo-ed!!!


Mijn Rabbit Injection Convertible '82
Reply With Quote
  #7  
Old 02-03-2006, 13:17
Joerivr6's Avatar
Joerivr6 Joerivr6 is offline
Forum regular
 
Join Date: Feb 2006
Posts: 55
Default

ehh, dikkiedik, is niet gewoon je temp sensor stukkig???

Loopt hij veel te rijk nl, kan uiteraard ook aan de webertjes liggen........ tis maar een idee
__________________
My VW history:
MKI: 1.1 1983
MKI: 1.8 GLI 1984 USA Cabrio
MKII: 1.3 CL 1987
MKII: 1.6 C 1988
MKII: 1.6 C 1988 automaat

Current:
MKIII: 3.0 12V GT VR6 Turbo

Proud member of: http://custom06.hyves.nl/
Reply With Quote
  #8  
Old 02-03-2006, 13:24
DJW's Avatar
DJW DJW is offline
VW Guru
 
Join Date: Mar 2005
Posts: 814
Default

Quote:
ehh, dikkiedik, is niet gewoon je temp sensor stukkig???


wellicht.....ga van het weekend even de benzine verversen , heb de luchtfilters van de webers gehaald en even starten en al spelend met het gas een tijd laten lopen.....vanaf daar ga ik even verder kijken.
Reply With Quote
  #9  
Old 02-03-2006, 13:41
Moroder's Avatar
Moroder Moroder is offline
Postwhore
 
Join Date: Oct 2005
Posts: 1,205
Send a message via MSN to Moroder
Default

Quote:
Originally Posted by Joerivr6
ehh, dikkiedik, is niet gewoon je temp sensor stukkig???

Loopt hij veel te rijk nl, kan uiteraard ook aan de webertjes liggen........ tis maar een idee



Vriend, Webers worden niet geregeld door een temperatuur sensor. Tzijn carburateurs, geen injectie...
__________________
Soon to be turbo-ed!!!


Mijn Rabbit Injection Convertible '82
Reply With Quote
  #10  
Old 02-03-2006, 17:18
serge pot's Avatar
serge pot serge pot is offline
Forum junkie
 
Join Date: Dec 2003
Posts: 1,846
Default

verse peut en ff schoon maken die wabbers
__________________
kopbewerking ,pm
Reply With Quote
  #11  
Old 02-03-2006, 17:55
cabrio16v's Avatar
cabrio16v cabrio16v is offline
VW Guru
 
Join Date: Jan 2004
Posts: 798
Default

volgende keer voor het wegzetten ff van dat speciale toevoegings-spul door de brandstof mieteren
__________________
Quote:
Originally Posted by Edward
en weer te kauf, die lui van marktplaats sporen niet....
Reply With Quote
  #12  
Old 02-03-2006, 19:04
GTOTHEO GTOTHEO is offline
Forum Newbee
 
Join Date: Oct 2004
Posts: 16
Default Weber start probleem

Hoi Dick,

Ja, ook hier verzeild nu het VW Forum weg is.
Effe antwoorden op je Weber vraagje.

Je GTO moet trouwens zonder problemen starten.
Het is echt jaren geleden (voordat de elektrische benzinepomp geplaatst was ) dat ik start problemen had na de winterslaap.
Ik gebruikte toen op een keer toevallig nieuwe bougies en hij liep meteen als een zonnetje stationair.
Misschien is dat het, want als hij verzuipt is het mogelijk dat de bougies hiervan lijden !
Ik moest hem zonder gas starten anders was het kassa.


Het kan natuurlijk ook dat je sproeiers vervuild zijn.hoewel ik dit nooit gehad heb.
Maar ja, elk jaar zal zich wel wat meer bezinksel ophopen.
Door het dekseltje boven op de carburateurs los te draaien (vleugelmoertje)
kan je bij de sproeiers.
Deze kan je met een schroevendraaier verwijderen.
Let er wel op, dat je de sproeiers na het schoonmaken weer op dezelfde plaats terugzet.
Op Full Speed zal ik de sproeierbezetting op papier meenemen ( die heb ik nog gevonden tussen mijn papperassen.)
En nog een paar sproeiertjes waar ik niks meer aan heb, maar jij misschien bij verandering van de sproeier bezetting.

Succes verder !
Reply With Quote
  #13  
Old 02-03-2006, 19:10
Joerivr6's Avatar
Joerivr6 Joerivr6 is offline
Forum regular
 
Join Date: Feb 2006
Posts: 55
Default

Quote:
Vriend, Webers worden niet geregeld door een temperatuur sensor. Tzijn carburateurs, geen injectie...


mmmm....... das waar.....................Oeps?
__________________
My VW history:
MKI: 1.1 1983
MKI: 1.8 GLI 1984 USA Cabrio
MKII: 1.3 CL 1987
MKII: 1.6 C 1988
MKII: 1.6 C 1988 automaat

Current:
MKIII: 3.0 12V GT VR6 Turbo

Proud member of: http://custom06.hyves.nl/
Reply With Quote
  #14  
Old 04-03-2006, 19:12
DJW's Avatar
DJW DJW is offline
VW Guru
 
Join Date: Mar 2005
Posts: 814
Default

okay, verse benizine in gegooid en na een paar keer liep het blok.....moest het wel zelf op toeren houden, anders sloeg het af. Na een minuut of wat begon er witte rook bij het spruitstuk te komen. Motor afgezet en gecontroleerd, bleek benzine aan te hangen. Dat kwam dan weer uit de kelken van de webers lopen(?) , verklaart dat de witte rook??

Ook ploft het blok enorm, lijkt alsof ie gewoon de benzine eruit spuugt...iemand suggesties hoe ik het nu verder moet gaan aanpakken?
Reply With Quote
  #15  
Old 04-03-2006, 19:17
berendd's Avatar
berendd berendd is offline
Married to PC
 
Join Date: Jan 2005
Posts: 3,458
Default

ploffen is te rijk lopen

afstellen misschien?
__________________
sportklassiek klassieker forum
Reply With Quote
  #16  
Old 04-03-2006, 19:29
DJW's Avatar
DJW DJW is offline
VW Guru
 
Join Date: Mar 2005
Posts: 814
Default

@ berendd

is een optie, alleen vraag ik me af waarom dat na 5 maanden stilstaan nu opeens moet....het blok liep als een zonnetje dat hij de stalling in ging...
Reply With Quote
  #17  
Old 04-03-2006, 20:25
vwmk2driver's Avatar
vwmk2driver vwmk2driver is offline
No personal life
 
Join Date: Jan 2005
Posts: 2,597
Send a message via MSN to vwmk2driver
Default

komt door de kouw..

door de kou verdampt er te veel benzine( condenseerd) waardoor het mengsel te arm word.
dat verklaart ook dat hij schokt,sputtert en ploft.

door wat jij doed te pompen met het gas pomp je elke keer extra benzine in de carb ( door de acceleratie pomp in de carb),
het kan zijn dat je motor wel gewoon goed loopt als hij warm is.

5 maanden geleden was het gemiddeld 20 graden nu is het gemiddeld bij ons 0 graden
Reply With Quote
  #18  
Old 04-03-2006, 20:28
vwmk2driver's Avatar
vwmk2driver vwmk2driver is offline
No personal life
 
Join Date: Jan 2005
Posts: 2,597
Send a message via MSN to vwmk2driver
Default

Quote:
Originally Posted by berendd
ploffen is te rijk lopen

afstellen misschien?


ploffen is of veel te rijk of veel te arm.( te laten ontbranding door een foutief lucht/brandstof verhouding.)
Reply With Quote
  #19  
Old 04-03-2006, 22:44
serge pot's Avatar
serge pot serge pot is offline
Forum junkie
 
Join Date: Dec 2003
Posts: 1,846
Default

allemaal fout .
is een kwestie van overstromen van de carburateurs .
kontroleer de vlotterballen op drijfvermogen (dus niet lekken)
en je vlotternaalden op niet lekken
__________________
kopbewerking ,pm
Reply With Quote
  #20  
Old 05-03-2006, 11:50
GTOTHEO GTOTHEO is offline
Forum Newbee
 
Join Date: Oct 2004
Posts: 16
Default

Hey Dick,

heb je de carburateurs soms open gehad ?
Vlotters niet goed gemonteerd misschien.
Dan sluit de vlotternaald niet goed af, waardoor carburateurs overstromen.
Daardoor krijgen de cilinders uiteraard ook teveel benzine en poft ie als een gek.
Kan je eenvoudig controleren door er een bougie uit te draaien.
Deze mag niet nat zijn.
Is die wel nat, draai alle bougies er dan uit.
Geef de benzine in cilinders even een paar uurtjes kans om te verdampen.
Maak de bougies goed schoon en probeer daarna te starten zonder gas te geven.
Als hij start, rustig laten warm draaien.
__________________
Scirocco groet, Theo
http://www.vwsciroccovrienden.nl

Groet Scirocco rijders overal ter wereld ,
houd de VW Scirocco in ere en maak er 'de' oldtmer van !
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 19:29.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum