Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK I
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 20-06-2005, 16:14
kultmeister kultmeister is offline
Forum Newbee
 
Join Date: Jun 2005
Posts: 11
Default golf 1 gti start- en stationair probleem

hey,

ik heb problemen met het starten van mijn gti 1.6. motor slaat direct aan maar blijft niet draaien. draait ongeveer een 5 sec en valt stil. kan hem ook niet aan de praat houden door gas te geven. na een paar keer dit te doen (tot de motor iets of wat warm is) kan ik wel door gas te geven hem aan de praat houden.
dit moet ik doen tot hij volledig warm staat, dan pas blijft hij zelf draaien aan 1000rpm.
maar dan draait hij nog niet zoals het hoort. trekt niet zo erg goed op en houd regelmatig in.

zou dit enkel afstelling kunnen zijn (zoals ontsteking, co, enz) of zijn er stukken die niet meer werken???

moet er wel bij zeggen dat de wagen 9 jaar heeft stilgestaan (droog; geen benzine, olie of water op de motor) en alles kwa carrosserie en benzinetank is nieuw. ondertussen is de accumulator ook vervangen door een nieuwe want deze lekte.


mvg der kultmeister
Reply With Quote
  #2  
Old 20-06-2005, 16:22
froggy's Avatar
froggy froggy is offline
VW Addict
 
Join Date: Feb 2004
Posts: 538
Default

je kan mss eens proberen om alles netjes te maken van de injectie,

en de bougiekabels etc een keertje veranderen

k ken der niet overdreven veel van maar ik zou daar mee beginnen
__________________
Greetz steve
Reply With Quote
  #3  
Old 20-06-2005, 16:33
kultmeister kultmeister is offline
Forum Newbee
 
Join Date: Jun 2005
Posts: 11
Default

dat is reeds gebeurt alsook benzine filter is vernieuwd. motor heeft dan ook nog geen km gereden heeft er maar +- 65000 op de teller.

grtz
Reply With Quote
  #4  
Old 20-06-2005, 18:02
Alex's Avatar
Alex Alex is offline
VW Addict
 
Join Date: Dec 2003
Posts: 670
Send a message via MSN to Alex
Default

Mijn GTI liep ook flink beroerd toen ik hem net had, stat. onregelmatiger dan onregelmatig,sloeg bij het minste of geringste af, hield in, niet vooruit te branden beetje aan het pielen gegaan met de bougiekabels en het beest werd wakker! 'k van de week m'n nieuwe bougiekabels ophalen (moest weer eens besteld worden)
Reply With Quote
  #5  
Old 21-06-2005, 11:45
kultmeister kultmeister is offline
Forum Newbee
 
Join Date: Jun 2005
Posts: 11
Default

bougiekabels kunnen het al niet zijn. zijn ook vervangen samen met de delco en rotor.
ik ben echt wanhopig aant worden. pfffff

grtz
Reply With Quote
  #6  
Old 21-06-2005, 11:51
pirelli's Avatar
pirelli pirelli is offline
Postwhore
 
Join Date: Dec 2003
Posts: 1,334
Send a message via AIM to pirelli
Default

vacuum probleem misschien , slang los achter de inlaat, of een slang verdroogd en zuigt valse lucht, de dikke harmonica slangen van de lucht inlaat scheuren vaak bij een type 1 omdat je blok kantelt en je luchtfilter niet.
__________________
Like @ G-60 !
Reply With Quote
  #7  
Old 21-06-2005, 12:04
kultmeister kultmeister is offline
Forum Newbee
 
Join Date: Jun 2005
Posts: 11
Default

deze heb ik ook nagekeken en alles is ok. geen scheuren of valse lucht die hij krijgt. probleem zou dan ook blijven duren als hij warm staat he.


grtz
Reply With Quote
  #8  
Old 22-06-2005, 11:52
pirelli's Avatar
pirelli pirelli is offline
Postwhore
 
Join Date: Dec 2003
Posts: 1,334
Send a message via AIM to pirelli
Default

keertje compressie testen? misscien daar iets aan de hand?
__________________
Like @ G-60 !
Reply With Quote
  #9  
Old 22-06-2005, 16:28
Clifton's Avatar
Clifton Clifton is offline
Forum Regular
 
Join Date: Nov 2004
Posts: 154
Default

Het lijkt er op dat je koude start injector niet werkt. Kijk daar maar eens naar.
Die zit op je injectiehuis geschroefd.
Succes, groeten Alan.
Reply With Quote
  #10  
Old 22-06-2005, 19:47
ingrob's Avatar
ingrob ingrob is offline
VW Guru
 
Join Date: Mar 2005
Posts: 817
Default

Quote:
Originally Posted by Clifton
Het lijkt er op dat je koude start injector niet werkt. Kijk daar maar eens naar.
Die zit op je injectiehuis geschroefd.
Succes, groeten Alan.


ik heb precies hetzelfde met mijn 1600 gti maar het kan dan toch ook je sensor op je koelslangaansluiting bij je kop zijn.(geeft een pulse naar de koudestart sensor?)

maar hoe check je deze sensoren?
Reply With Quote
  #11  
Old 27-06-2005, 20:16
kultmeister kultmeister is offline
Forum Newbee
 
Join Date: Jun 2005
Posts: 11
Default

heb hem er eens uitgedraaid en zo gestart. de sproier werkt. hij verstuift benzine.
dus dat zal het ook al nie meer zijn zeker??
compressie en benzinedruk zou i kheel graag willen testen maar heb het materiaal er nie voor.

grtz
Reply With Quote
  #12  
Old 27-06-2005, 21:44
WilliamF's Avatar
WilliamF WilliamF is offline
VW Fanatic
 
Join Date: Dec 2004
Posts: 426
Default

Je hebt nog geen kilometer met de auto gereden zeg je??? Ik zou een busje injectorreiniger in de tank gooien, dat apparaat aan de gang maken en eens flink gaan vlammen, dat wil ook nog wel eens helpen als ze een tijd stil hebben gestaan.
__________________
Power is nothing without the "d" betweens the W and the E...
Reply With Quote
  #13  
Old 30-06-2005, 21:20
Wim_pie Wim_pie is offline
VW Enthousiast
 
Join Date: Nov 2004
Posts: 202
Send a message via MSN to Wim_pie
Default

jah ik denk idd ook dat het iets met je injectoren te maken heb

9jr is een tijd en kan dichtgeslipt zijn !
benzine wordt gom he
tank kan wel leeg zijn maar er blijven altijd restjes achter in je leidingen

effe benzine filter vervangen en je injectoren reinigen

koud heb tie meer benzine nodig dan warm en mischien krijgt tie warm net genoeg om te blijven lopen
__________________
The Return of the legend !!

<<<<V-Dub Team Haaglanden !!>>>>
Reply With Quote
  #14  
Old 02-07-2005, 17:47
Nico M Nico M is offline
Forum Newbee
 
Join Date: May 2005
Posts: 10
Thumbs up slechte start en warmdraaiperiode

Hallo,
Probeer de warmdraairegelaar eens te vervangen
Deze regelt de benzinedruk bij koude motor.
Heb hetzelfde al eens gehad.
Succes
Reply With Quote
  #15  
Old 03-07-2005, 11:05
MORREN
Guest
 
Posts: n/a
Default

Idd heel het injectie systeem reinigen en een stuk rijden, dat je zeker weet dat dat allemaal lekker stroomt.
Als je zo lang stilstaat, kan je dit soort dingen verwachten.
Reply With Quote
  #16  
Old 03-07-2005, 15:09
vwmk2driver's Avatar
vwmk2driver vwmk2driver is offline
No personal life
 
Join Date: Jan 2005
Posts: 2,598
Send a message via MSN to vwmk2driver
Default

en heb je hem voor die 9 jaar wel horen lopen?
dat scheeld natuurlijk ook al misschien is er wel iets heel erg mis met de motor waardoor hij uit de auto is geraakt toen die tijd al.

en 9 jaar. das lang hoor denk zelfs dat het nooit goed meer word dan of je moet hem al helemaal uit elkaar halen.
bedenk is wat er met je cilinder wanden enzo gebeurt dat goed allemaal roesten enzo
Reply With Quote
  #17  
Old 08-07-2005, 16:23
kultmeister kultmeister is offline
Forum Newbee
 
Join Date: Jun 2005
Posts: 11
Default

tja hij is volledig uit elkaar geweest en 9 jaar geleden draaide hij nog goed.
leidingen waren leeg.
alles is uitgespoeld en heb niets van verstoppingen.
idd die koudestart hebben ze me ook al gezegd maar heb deze uitgemeten en blijkt goed te zijn. en heb ook nie direct zin om 250€ uit te geven voor niets
zit er eerder wa aan te denken da ik niet voldoende benzinedruk heb.
niemand uit de geburen van aalst???

mvg tom
Reply With Quote
  #18  
Old 08-07-2005, 16:32
steven16v steven16v is offline
Volksforum Triple Action Donor
 
Join Date: Oct 2004
Posts: 3,884
Default

Misschien moet je ff je injectoren ultrasoon laten reinigen. Kost iets van 12 a 13 euro per injector. Das altijd beter dan zo'n potje door je benzine gooien.
Reply With Quote
  #19  
Old 14-07-2005, 09:52
kultmeister kultmeister is offline
Forum Newbee
 
Join Date: Jun 2005
Posts: 11
Default

kheb een 2de motor gevonden voor 75€ ga eens stuk per stuk moeten overbouwen om te zien wat het juist is want krijg er kop nog staart aan.
moest het me niet lukken weten jullie iemand die daar veel vanaf weet en er goed kan aan werken???

mvg tom
Reply With Quote
  #20  
Old 14-07-2005, 10:31
Tommy's Avatar
Tommy Tommy is offline
REALLY Bored
 
Join Date: Dec 2003
Posts: 5,468
Send a message via MSN to Tommy
Default

als je de rest zo grondig aan hebt gepakt... ook de motor doen!
__________________
Jetta 1.3 CBR carbs '84-Jetta 1.3 '84-Golf II 1.3 '84-Seat Ibiza 1.9 TDI '01-Golf II 1.6 D '85-Vento 1.9 TDI '96-Seat Cordoba 1.9 TDI '03-Golf II 1.6 B 86-Golf II 1.6 TD '86-Golf II 1.9 TDI '84-Polo 9N 1.9 TDI '05
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 17:55.


Powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum