Volksforum.com

Go Back   Volksforum.com > Nederlands > Techniek en Tuning Watergekoeld > Golf en Jetta MK II
User Name
Password
Home FAQ Register Members List Calendar Today's Posts





Reply
 
Thread Tools Search this Thread
  #1  
Old 01-09-2014, 11:27
rubinvu rubinvu is offline
Forum Newbee
 
Join Date: Sep 2014
Posts: 21
Default Golf II koppelingskabel

Hallo,

ik rijd met een Golf 2 van voor 1988 en onlangs is mijn koppelingskabel gesprongen:



Ik had dan op easycarparts.be deze besteld:


Zoals je ziet helemaal niet de juiste (wel goed als tijdelijke oplossing)

Een mailtje naar hun gestuurd en zij zeggen dat ik deze nodig heb: http://www.easycarparts.be/product-...hCode=AT-590113

Iemand die dit met zekerheid kan bevestigen?
En als het deze niet is miij een link sturen van de juiste?

Alvast bedankt,
Rubin
Reply With Quote
  #2  
Old 01-09-2014, 11:54
ar1g3's Avatar
ar1g3 ar1g3 is offline
Volksforum Aandeelhouder
 
Join Date: Nov 2012
Posts: 1,989
Default

Ja dat is normaal de juiste. Onderdeelnr komt toch overeen met wat ETKA zegt. Zou onderdeelnr 191721335R moeten zijn, als ik die ingeef bij 'zoek artikelcode' geven ze dezelfde kabel als in de link.
Tip: maak een account op vagcat aan, die hebben het hele ETKA programma als een gratis te bekijken catalogus online staan. Dan kunt ge altijd onderdeelnummers opzoeken om zo de juiste onderdelen te vinden
http://www.vagcat.com/
__________________
'88 Golf 2 1.8 GTI 16v PL(project)
'01 Passat B5.5 1.9TDI PD
'95 Passat b4 1.9 TD (RIP)

"Cornering perfectly is like bringing a woman to climax.” - Jackie Stewart
Reply With Quote
  #3  
Old 01-09-2014, 13:23
fcapri's Avatar
fcapri fcapri is offline
Postwhore
 
Join Date: Nov 2010
Posts: 1,099
Default

volgens mij heb je de goeie, maar ontbreekt er een rubber dop aan je versnellingsbak waar de kabel doormoet en waar die rond voet TEGEN zit


__________________
Daily drivers: Toyota prius 3 - Ford P100 1.8TD
Oldtimers: Golf2 1.6D '91 - Ford Capri 2.0V6 '79, 3.0V6 '79 - Sierra XR4i 2.8iV6 '83 - Audi 80 Avant 2.6V6 '93
http://www.fordcapri.be
Reply With Quote
  #4  
Old 02-09-2014, 20:00
rubinvu rubinvu is offline
Forum Newbee
 
Join Date: Sep 2014
Posts: 21
Default

Quote:
Originally Posted by fcapri
volgens mij heb je de goeie, maar ontbreekt er een rubber dop aan je versnellingsbak waar de kabel doormoet en waar die rond voet TEGEN zit





Denk het niet, is een totaal andere aansluiting dan op mijn golf, wat jij toont is voor een 5-bak. Ik heb een 4-bak, sorry dat ik dit ben vergeten te vermelden.

Ik zal er maar vanuit gaan dat die andere dan juist is...
Reply With Quote
Reply



Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump




All times are GMT +1. The time now is 21:00.


Powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
All rights reserved, Volksforum